<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión | EL SINDICAL</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elsindical.com.ar/notas/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name='robots' content='max-image-preview:large' />

<!-- Begin Social Rocket v1.3.1 https://wpsocialrocket.com -->
<meta property="og:title" content="Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión" />
<meta property="og:description" content="El bloque del Frente de Todos del Senado presentó esta tarde un proyecto de ley para crear un Fondo Nacional para la cancelación de la deuda con el FMI, que será constituido por “quienes tengan bienes en el exterior que fueron fugados y no están declarados ante el fisco” quienes deberán, si se aprueba la&hellip;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión" />
<meta name="twitter:description" content="El bloque del Frente de Todos del Senado presentó esta tarde un proyecto de ley para crear un Fondo Nacional para la cancelación de la deuda con el FMI, que será constituido por “quienes tengan bienes en el exterior que fueron fugados y no están declarados ante el fisco” quienes deberán, si se aprueba la&hellip;" />
<!-- / Social Rocket -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Feed" href="https://www.elsindical.com.ar/notas/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Feed de los comentarios" href="https://www.elsindical.com.ar/notas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Comentario Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión del feed" href="https://www.elsindical.com.ar/notas/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elsindical.com.ar\/notas\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elsindical.com.ar/notas/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/share-this/css/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='expound-style-css'  href='https://www.elsindical.com.ar/notas/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social_rocket-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<style id='social_rocket-inline-css' type='text/css'>

				 .social-rocket-buttons {
					display: block;
				}
				 .social-rocket-buttons .social-rocket-button,
				 .social-rocket-buttons .social-rocket-button-anchor,
				 .social-rocket-buttons .social-rocket-shares-total {
					-webkit-box-flex: initial;
					-ms-flex: initial;
					flex: initial;
				}
			
			 .social-rocket-buttons .social-rocket-shares-total {
				color: #252525;
			}
			 .social-rocket-buttons {
				text-align: left;
			}
			 .social-rocket-button {
				border-style: solid;
				border-width: 1px;
				border-radius: 0px;
			}
			 .social-rocket-buttons .social-rocket-button,
			 .social-rocket-buttons .social-rocket-button:last-child,
			 .social-rocket-buttons .social-rocket-shares-total {
				margin-bottom: 5px;
				margin-right: 5px;
			}
		
			.social-rocket-floating-buttons .social-rocket-shares-total {
				color: #252525;
			}
		
			.social-rocket-floating-buttons.social-rocket-position-top,
			.social-rocket-floating-buttons.social-rocket-position-bottom {
				text-align: center;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button {
				border-style: none;
				border-width: 0px;
				border-radius: 0px;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button,
			.social-rocket-floating-buttons .social-rocket-shares-total {
				margin-bottom: 0px;
			}
			
			.social-rocket-tweet {
				background-color: #429cd6;
				color: #ffffff;
				font-size: 24px;
				border-style: none;
				border-width: 1px;
				border-color: #dddddd;
				border-radius: 0px;
			}
			.social-rocket-tweet a {
				border-left: 10px solid #3c87b2;
			}
			.social-rocket-tweet-cta {
				color: #ffffff;
				text-align: right;
			}
		
				@media screen and (max-width: 782px) {
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
				@media screen and (max-width: 782px) {
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
</style>
<link rel='stylesheet' id='fontawesome_all-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/assets/css/all.min.css?ver=1.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/content-slide/js/coin-slider.js?ver=5.9.2' id='content_slider-js'></script>
<link rel="https://api.w.org/" href="https://www.elsindical.com.ar/notas/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elsindical.com.ar/notas/wp-json/wp/v2/posts/112482" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elsindical.com.ar/notas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elsindical.com.ar/notas/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://www.elsindical.com.ar/notas/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion/" />
<link rel='shortlink' href='https://www.elsindical.com.ar/notas/?p=112482' />
<link rel="alternate" type="application/json+oembed" href="https://www.elsindical.com.ar/notas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fsenadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elsindical.com.ar/notas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fsenadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion%2F&#038;format=xml" />
<script type="text/javascript">
	var $jquery = jQuery.noConflict(); 
	$jquery(document).ready(function() 
	{
		$jquery('#wpcontent_slider').coinslider(
	{ 
	width: 500, 
	height: 300, 
	spw: 7, 
	sph: 5, 
	delay: 3000, 
	sDelay: 30, 
	opacity: 0.7, 
	titleSpeed: 500, 
	effect: 'random', 
	navigation: true, 
	links : true, 
	hoverPause: true });
		});
	</script>
<style type="text/css" media="screen">
		
#wpcontent_slider_container
{
	overflow: hidden; position: relative; padding:0px;margin:0px; text-align:center; width:510px !important;
	height:310px !important;
}
#wpcontent_slider 
{ overflow: hidden; position: relative; font-family:\'Trebuchet MS\', Helvetica, sans-serif;border:5px solid #ffffff; text-align:left;}
#wpcontent_slider a,#wpcontent_slider a img { border: none; text-decoration: none; outline: none; }
#wpcontent_slider h4,#wpcontent_slider h4 a 
{margin: 0px;padding: 0px; font-family: 'Trebuchet MS', Helvetica, sans-serif;
text-decoration:none;font-size: 18px; color:#ffffff;}
#wpcontent_slider .cs-title {width: 100%;padding: 10px; background: #ffffff; color: #000000; font-family: 'Trebuchet MS', Helvetica, sans-serif; font-size: 12px; letter-spacing: normal;line-height: normal;}
#wpcontent_slider_container .cs-prev,#wpcontent_slider_container .cs-next {font-weight: bold;background: #000000;
font-size: 28px; font-family: "Courier New", Courier, monospace; color: #ffffff !important;
padding: 0px 10px;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
#wpcontent_slider_container .cs-buttons { font-size: 0px; padding: 10px 0px 10px 0px;
margin:0px auto; float:left;clear:left;
}
#wpcontent_slider_container .cs-buttons a { outline:none; margin-left: 5px; height: 10px; width: 10px; float: left; border: 1px solid #000000; color: #000000; text-indent: -1000px; 
}
#wpcontent_slider_container .cs-active { background-color: #000000; color: #FFFFFF; }
#wpcs_link_love,#wpcs_link_love a{display:none;}
</style>
<!-- End Content Slider Settings -->

<meta name="generator" content="Site Kit by Google 1.70.0" /><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.4ca50bf5-f759-4724-9f4a-6616a929364f'});var st_type='wordpress3.4.2';</script>	<style type="text/css">
			.site-title,
        .site-description {
            position: absolute !important;
            clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
            clip: rect(1px, 1px, 1px, 1px);
        }

        
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/10/cropped-EL-SINDICAL-plata-y-negro.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 154px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/10/Periodismo-fondo.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" />
<meta name="msapplication-TileImage" content="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" />
</head>

<body class="post-template-default single single-post postid-112482 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://www.elsindical.com.ar/notas/" title="EL SINDICAL" rel="home">EL SINDICAL</a></h1>
				<h2 class="site-description">Periodismo Inteligente</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menú</h1>
			<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

			<div class="menu"><ul>
<li ><a href="https://www.elsindical.com.ar/notas/">Inicio</a></li><li class="page_item page-item-10925"><a href="https://www.elsindical.com.ar/notas/%e2%80%9cen-una-epoca-de-universal-engano-decir-la-verdad-constituye-un-acto-revolucionario%e2%80%9d/">“En una época de universal engaño, decir la verdad constituye un acto revolucionario”</a></li>
<li class="page_item page-item-2009"><a href="https://www.elsindical.com.ar/notas/publicidad/">Publicidad</a></li>
<li class="page_item page-item-2"><a href="https://www.elsindical.com.ar/notas/about/">Sobre El Sindical</a></li>
<li class="page_item page-item-20"><a href="https://www.elsindical.com.ar/notas/contacto/">Contacto</a></li>
</ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-112482" class="post-112482 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-cristina-fernandez-de-kirchner tag-diario-el-sindical tag-evasion tag-fmi tag-fuga-de-dinero tag-senadores">
	<header class="entry-header">
		<h1 class="entry-title">Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://www.elsindical.com.ar/notas/author/admin/">admin</a> / <a class="entry-date" href="https://www.elsindical.com.ar/notas/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion/">Hace 4 horas <span style="display:none;">marzo 29, 2022</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-full"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Cristina-en-el-Senado.jpg"><img width="990" height="610" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Cristina-en-el-Senado.jpg" alt="" class="wp-image-112483" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Cristina-en-el-Senado.jpg 990w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Cristina-en-el-Senado-300x185.jpg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Cristina-en-el-Senado-768x473.jpg 768w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Cristina-en-el-Senado-487x300.jpg 487w" sizes="(max-width: 990px) 100vw, 990px" /></a></figure>



<p>El bloque del Frente de Todos del Senado presentó esta tarde un proyecto de ley para crear un Fondo Nacional para la cancelación de la deuda con el FMI, que será constituido por “quienes tengan bienes en el exterior que fueron fugados y no están declarados ante el fisco” quienes deberán, si se aprueba la iniciativa, realizar “un aporte especial de emergencia”.</p>



<p>Esta idea había sido alentada en diciembre pasado por la vicepresidenta Cristina Kirchner y ahora aparece en forma de proyecto, días después de que quedara sellado el entendimiento con el organismo internacional.</p>



<p>“Este aporte no representará una nueva carga impositiva para la mayoría de los argentinos y argentinas, ya que sólo le corresponderá pagar a quienes tengan bienes en el exterior, estén evadiendo impuestos o lavando dinero. Los alcanzados por este aporte deberán realizar un aporte del 20% de sus bienes no declarados, que deberá ser abonado en dólares”, se indica en los fundamentos de la iniciativa.</p>



<p>El proyecto prevé que en el caso de declarar los bienes pasados los seis meses de la entrada en vigencia de la ley, la alícuota subirá del 20 al 35 por ciento y, además, recuerda que quienes no se allanen al pago de este aporte corren el riesgo de tener una pena en prisión, tal como lo estipula la ley vigente.</p>



<p>La obligación de realizar este “aporte especial” también alcanzará a quienes hayan cambiado su residencia fiscal a otro país siempre y cuando “el verdadero centro vital de intereses continúe siendo la República Argentina.”</p>



<h4>Recompensas para las denuncias</h4>



<p>Los senadores enrolados en el cristinismo también apuntan a usar la figura del colaborador, que se aplicará a quienes faciliten el hallazgo de bienes no declarados y que podrán ser tanto personas físicas como entidades bancarias a las que se las eximirá de cualquier acuerdo de confidencialidad con el evasor.</p>



<p>Para hacer redituable la delación, proponen que quienes ayuden a este fin serán premiados con hasta el 30 por ciento de lo que se obtenga por la información aportada.</p>



<p>“Para poner en vigencia esta figura, se presentará otro proyecto de ley que modifique las excepciones al secreto bancario, bursátil y fiscal. Las principales naciones del mundo crearon legislación en este sentido desde principios de este siglo para tener un mayor y mejor control de las operaciones comerciales o financieras. Se propone también que el fiscal no tenga que esperar la autorización de un juez para acceder a esta información y así acelerar los procesos investigativos”, destacan.</p>



<p>Los senadores del Frente de Todos plantean que “así como una justicia que llega tarde no es hacer justicia, un Estado que recibe información financiera o fiscal, en forma tardía, es un estado bobo que no resguarda los bienes jurídicos o los intereses de los argentinos que debe proteger”.</p>



<p>El proyecto señala qué fondos estimados podrían ser alcanzados por este proyecto: “al 31 de diciembre de 2021, según las estadísticas oficiales, hay 417.507 millones de dólares de argentinos en el exterior y/o fuera del sistema financiero institucionalizado de nuestro país. De ellos se encuentran declarados ante la AFIP sólo 69.000 millones de dólares, según se desprende del impuesto sobre los bienes personales del año 2020.”</p>



<h4>Los porqués del aporte</h4>



<p>“Quienes se beneficiaron con los recursos del FMI, fugaron divisas de la Argentina y no las declararon – acto profundamente lesivo para los contribuyentes de nuestra nación – son los que deben hacer el mayor esfuerzo contributivo y a quienes en definitiva apunta este proyecto de ley para amortizar la deuda con el FMI. Es un acto de estricta justicia distributiva, tributaria e histórica”, sostienen desde el bloque oficialista.</p>



<p>A su vez, ponen de relieve que: “Como es de público conocimiento el acuerdo stand by de 2018 con el Fondo Monetario Internacional, significó el ingreso de 44.500 millones de dólares, los que en gran parte tuvieron como destino el financiamiento de la salida de divisas de nuestro país, en un claro proceso de fuga de capitales”.</p>



<p>“Existen unos 400.000 millones de dólares en el exterior de residentes argentinos y menos de una tercera parte están declarados ante la AFIP. Así lo demuestran los Panamá, Paradise y Pandora Papers entre otros informes de organismos públicos y privados”, concluyen.</p>



<figure class="wp-block-gallery has-nested-images columns-1 is-cropped">
<figure class="wp-block-image size-large"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Comunicado-senadores-FdT-1.jpg"><img loading="lazy" width="620" height="852" data-id="112485"  src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Comunicado-senadores-FdT-1.jpg" alt="" class="wp-image-112485" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Comunicado-senadores-FdT-1.jpg 620w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Comunicado-senadores-FdT-1-218x300.jpg 218w" sizes="(max-width: 620px) 100vw, 620px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Comunicado-senadores-Fdt2.jpg"><img loading="lazy" width="608" height="823" data-id="112484"  src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Comunicado-senadores-Fdt2.jpg" alt="" class="wp-image-112484" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Comunicado-senadores-Fdt2.jpg 608w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Comunicado-senadores-Fdt2-222x300.jpg 222w" sizes="(max-width: 608px) 100vw, 608px" /></a></figure>
</figure>
<p class="no-break"><span class='st_facebook_buttons' st_title='Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión' st_url='https://www.elsindical.com.ar/notas/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión' st_url='https://www.elsindical.com.ar/notas/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión' st_url='https://www.elsindical.com.ar/notas/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión' st_url='https://www.elsindical.com.ar/notas/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión' st_url='https://www.elsindical.com.ar/notas/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión' st_url='https://www.elsindical.com.ar/notas/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Senadores de Frente de Todos quieren pagarle al FMI con plata de la evasión' st_url='https://www.elsindical.com.ar/notas/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion/' displayText='Pinterest'></span></p><div class="social-rocket-inline-buttons"><h4 class="social-rocket-buttons-heading">Compartir</h4><div class="social-rocket-buttons"><div class="social-rocket-button social-rocket-button-rectangle social-rocket-buffer " data-network="buffer"><a class="social-rocket-button-anchor" href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fsenadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion%2F"  target="_blank" aria-label="Compartir"><i class="fab fa-buffer social-rocket-button-icon"></i><span class="social-rocket-button-cta">Compartir</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-facebook " data-network="facebook"><a class="social-rocket-button-anchor" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fsenadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion%2F"  target="_blank" aria-label="Compartir"><i class="fab fa-facebook-f social-rocket-button-icon"></i><span class="social-rocket-button-cta">Compartir</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-pinterest " data-network="pinterest"><a class="social-rocket-button-anchor" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fsenadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion%2F&media=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fvar%2Fwww%2Fhtml%2Fnotas%2Fwp-content%2Fuploads%2F2022%2F03%2FCristina-en-el-Senado.jpg&description=Senadores%20de%20Frente%20de%20Todos%20quieren%20pagarle%20al%20FMI%20con%20plata%20de%20la%20evasi%C3%B3n" data-pin-do="none" target="_blank" aria-label="Pin"><i class="fab fa-pinterest-p social-rocket-button-icon"></i><span class="social-rocket-button-cta">Pin</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-twitter " data-network="twitter"><a class="social-rocket-button-anchor" href="https://twitter.com/intent/tweet?text=Senadores%20de%20Frente%20de%20Todos%20quieren%20pagarle%20al%20FMI%20con%20plata%20de%20la%20evasi%C3%B3n&url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fsenadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion%2F"  target="_blank" aria-label="Tuitear"><i class="fab fa-twitter social-rocket-button-icon"></i><span class="social-rocket-button-cta">Tuitear</span></a></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://www.elsindical.com.ar/notas/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion/">marzo 29, 2022</a> de <a href="https://www.elsindical.com.ar/notas/category/politica/" rel="category tag">Política</a>. Etiquetas: <a href="https://www.elsindical.com.ar/notas/tag/cristina-fernandez-de-kirchner/" rel="tag">Cristina Fernández de Kirchner</a>, <a href="https://www.elsindical.com.ar/notas/tag/diario-el-sindical/" rel="tag">diario El Sindical</a>, <a href="https://www.elsindical.com.ar/notas/tag/evasion/" rel="tag">evasión</a>, <a href="https://www.elsindical.com.ar/notas/tag/fmi/" rel="tag">FMI</a>, <a href="https://www.elsindical.com.ar/notas/tag/fuga-de-dinero/" rel="tag">fuga de dinero</a>, <a href="https://www.elsindical.com.ar/notas/tag/senadores/" rel="tag">senadores</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Artículos relacionados</h3>
	
		<article id="post-112457" class="post-112457 post type-post status-publish format-standard has-post-thumbnail hentry category-gremiales category-politica tag-alberto-fernandez tag-casa-rosada tag-cgt tag-diario-el-sindical tag-maria-estela-martinez-de-peron">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/la-cgt-reclamo-a-alberto-fernandez-que-instale-el-busto-de-isabel-peron-en-la-casa-rosada/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Maria-Estela-Martinez-de-Peron-y-CGT-50x50.jpg" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Maria-Estela-Martinez-de-Peron-y-CGT-50x50.jpg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Maria-Estela-Martinez-de-Peron-y-CGT-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/la-cgt-reclamo-a-alberto-fernandez-que-instale-el-busto-de-isabel-peron-en-la-casa-rosada/" title="Enlace permanente para La CGT reclamó a Alberto Fernández que instale el busto de Isabel Perón en la Casa Rosada" rel="bookmark">La CGT reclamó a Alberto Fernández que instale el busto de Isabel Perón en la Casa Rosada</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-112423" class="post-112423 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-actividades-de-la-cuenca tag-acumar tag-diario-el-sindical tag-reamar tag-registro">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/nuevo-plazo-para-la-actualizacion-de-datos-en-el-registro-de-establecimientos-y-actividades-de-la-cuenca/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/reamaractualizaciondedatosnuevoplazo-50x50.png" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/reamaractualizaciondedatosnuevoplazo-50x50.png 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/reamaractualizaciondedatosnuevoplazo-150x150.png 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/nuevo-plazo-para-la-actualizacion-de-datos-en-el-registro-de-establecimientos-y-actividades-de-la-cuenca/" title="Enlace permanente para Nuevo plazo para la actualización de datos en el Registro de Establecimientos y Actividades de la Cuenca" rel="bookmark">Nuevo plazo para la actualización de datos en el Registro de Establecimientos y Actividades de la Cuenca</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-112288" class="post-112288 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-politica tag-claudia-serapio tag-diario-el-sindical tag-diego-kravetz tag-guillermo-omar-bonafina tag-hugo-a-lico tag-juntos-por-el-cambio tag-lanus tag-nestor-grindetti tag-policia-bonaerense">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/guillermo-bonafina-otro-chirolita-del-discurso-de-la-policia-propia/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Grindetti-y-Bonafina-50x50.jpeg" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Grindetti-y-Bonafina-50x50.jpeg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/Grindetti-y-Bonafina-150x150.jpeg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/guillermo-bonafina-otro-chirolita-del-discurso-de-la-policia-propia/" title="Enlace permanente para Guillermo Bonafina, otro «chirolita» del discurso de la policía propia" rel="bookmark">Guillermo Bonafina, otro «chirolita» del discurso de la policía propia</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegación por artículos</h1>

	
		<div class="nav-previous"><a href="https://www.elsindical.com.ar/notas/avellaneda-detuvieron-a-un-mujer-por-venta-de-celulares-robados/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Avellaneda: Detuvieron a un mujer por venta de celulares robados</a></div>		<div class="nav-next"><a href="https://www.elsindical.com.ar/notas/paro-de-trenes-medida-gremial-afecta-todos-los-servicios-de-pasajeros-y-de-carga/" rel="next">Paro de trenes: medida gremial afecta todos los servicios de pasajeros y de carga&nbsp;<span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta</h3><form action="https://www.elsindical.com.ar/notas/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="f80b086fe6"  name="f80b086fe6"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3d691f454b859b1fd7f56694afed64b" );document.getElementById("f80b086fe6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='112482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><form action="https://www.elsindical.com.ar/notas" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="3">Capacitación</option>
	<option class="level-0" value="6">Denuncias</option>
	<option class="level-0" value="7">Deportes</option>
	<option class="level-0" value="8">Derechos Humanos</option>
	<option class="level-0" value="1">Destacadas</option>
	<option class="level-0" value="35260">Documentales</option>
	<option class="level-0" value="9">Economía</option>
	<option class="level-0" value="20956">Ediciones impresas</option>
	<option class="level-0" value="10">Editorial</option>
	<option class="level-0" value="5">Educación y Cultura</option>
	<option class="level-0" value="14">Efemérides</option>
	<option class="level-0" value="11826">El Sindical radio</option>
	<option class="level-0" value="28">Empresariales</option>
	<option class="level-0" value="15">Espectáculos</option>
	<option class="level-0" value="16">Gremiales</option>
	<option class="level-0" value="17">Infantiles</option>
	<option class="level-0" value="29">Informática y Tecnología</option>
	<option class="level-0" value="18">Internacionales</option>
	<option class="level-0" value="19">Intramuros</option>
	<option class="level-0" value="12">Investigación</option>
	<option class="level-0" value="20">Judiciales</option>
	<option class="level-0" value="12748">Moda y Ocio</option>
	<option class="level-0" value="21">Opinión</option>
	<option class="level-0" value="22">Policiales</option>
	<option class="level-0" value="13">Política</option>
	<option class="level-0" value="23">Salud</option>
	<option class="level-0" value="24">Sociales</option>
	<option class="level-0" value="25">Sociedad</option>
	<option class="level-0" value="26">Solidaridad</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscador de notas</h1>	<form method="get" id="searchform" class="searchform" action="https://www.elsindical.com.ar/notas/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Links</h1><div class="textwidget custom-html-widget"><a href="http://www.minseg.gob.ar/" target="_blank" rel="noopener">
<img src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2012/09/placa-MSN.jpg" alt="AyudaWordpress" width="225" height="145" border="0" /></a>
<a href="http://www.racingclub.com.ar/index.php" target="_blank" rel="noopener">
<img src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2012/09/Racing-logo.jpg" alt="Entreblogs" width="225" height="155" border="0" /></a>
<a href="http://www.nombreeimagen.com.ar/"><img class="alignnone size-medium wp-image-68405" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Beatriz-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-ARD.jpg"><img class="alignnone size-medium wp-image-68375" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-ARD-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-César.jpg"><img class="alignnone size-medium wp-image-68376" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-César-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Rubén.jpg"><img class="alignnone size-medium wp-image-68377" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Rubén-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="https://ar.ivoox.com/es/escuchar-sindical-radio_nq_39427_1.html"><img class="alignnone size-medium wp-image-68526" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-canal-de-radio-300x164.jpg" alt="" width="225" height="154" /></a>
<iframe width="560" height="315" src="https://www.youtube.com/embed/VCYTJTISwvM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="320" height="240" src="//www.youtube.com/embed/ma2TPFkIE_M" frameborder="0" allowfullscreen></iframe>
<iframe width="320" height="240" src="https://www.youtube.com/embed/Mp0X8SB8Xoo" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<iframe width="320" height="240" src="https://www.youtube.com/embed/3kzX8jVr03g" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="text-27" class="widget widget_text"><h1 class="widget-title">Producciones visuales</h1>			<div class="textwidget"><figure class="wp-block-image size-large"><a href="https://www.facebook.com/artmovieproducciones"><img loading="lazy" width="1024" height="1024" class="wp-image-104913" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/05/Art-Movie-1024x1024.jpg" alt="" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/05/Art-Movie-1024x1024.jpg 1024w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/05/Art-Movie-300x300.jpg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/05/Art-Movie-150x150.jpg 150w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/05/Art-Movie-768x768.jpg 768w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/05/Art-Movie-50x50.jpg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/05/Art-Movie.jpg 1181w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
<figure class="wp-block-image size-large"><a href="https://ruthgomez.com.ar/"><img loading="lazy" width="320" height="250" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/05/Ruth-pagina-personal-nombre-1-e1622086002379.jpg" alt="" class="wp-image-104970"/></a></figure>
</div>
		</aside><aside id="block-2" class="widget widget_block"><figure class="wp-block-image"><img src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/SECLA-predio-FV.jpg" alt="" class="wp-image-87765"/></figure>
<a href="https://originalcarsur.blogspot.com/"><img loading="lazy" class="alignnone size-medium wp-image-78130" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar-300x180.jpg" alt="" width="300" height="180" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar-300x180.jpg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar-500x300.jpg 500w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar.jpg 738w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<iframe loading="lazy" src="https://player.vimeo.com/video/281171178" width="640" height="360" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe> <p><a href="https://vimeo.com/281171178">Reel</a> from <a href="https://vimeo.com/estudiocolors">Estudio COLORS</a> on <a href="https://vimeo.com">Vimeo</a>.</p></aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget rss-widget-feed" href="http://www.elsindical.com.ar/notas/feed/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.elsindical.com.ar/notas/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.elsindical.com.ar/notas">EL SINDICAL</a></h1><ul><li><a class='rsswidget' href='https://www.elsindical.com.ar/notas/lanus-violento-robo-a-una-madre-y-sus-pequenos-hijos-en-villa-caraza/'>Lanús: Violento robo a una madre y sus pequeños hijos en Villa Caraza</a><div class="rssSummary">Dos delincuentes armados que por las características físicas eran menores de edad, asaltaron a una madre y sus nenas cuando estaban por ingresar a su domicilio en la localidad de Caraza, partido de Lanús. La víctima identificada como Paola, contó que sintió mucho miedo cuando uno de los delincuentes cargó el arma de fuego para…</div></li><li><a class='rsswidget' href='https://www.elsindical.com.ar/notas/estaba-profugo-por-el-crimen-de-una-joven-en-lomas-y-trabajaba-de-changarin-en-el-mercado-central/'>Estaba prófugo por  el crimen de una joven en Lomas y trabajaba de changarín en el Mercado Central</a><div class="rssSummary">Un joven de 22 años fue detenido este lunes por la madrugada acusado de ser uno de los asesinos de Lara Fernández, en un hecho ocurrido el 1ero de enero de este año, en Parque Barón, Lomas de Zamora. Estaba prófugo y trabajaba como changarín en el Mercado Central. La detención estuvo a cargo de…</div></li><li><a class='rsswidget' href='https://www.elsindical.com.ar/notas/efemerides-del-dia-29-de-marzo-8/'>EFEMÉRIDES: DEL DÍA 29 DE MARZO</a><div class="rssSummary">1461 – Guerra de las Dos Rosas: Batalla de Towton. Eduardo de York vence a la Reina Margarita para convertirse en el Rey Eduardo IV de Inglaterra. 1549 – Se funda la ciudad de Salvador, capital del estado de Bahía, que fue la primera capital de Brasil. 1792 – Muere el rey Gustavo III de…</div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reviewbox.es/" target="_blank" rel="nofollow noopener"><img src="https://www.reviewbox.es/wp-content/uploads/2021/05/reviewbox-site-2021-es.png" /></a></div></aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Con la tecnología de WordPress</a><span class="sep"> | </span>Tema: Expound von <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- WhatsHelp.io widget -->
<script type="text/javascript">
    (function () {
        var options = {
            whatsapp: "+541157515784", // WhatsApp number
            call_to_action: "Mensajes por chat", // Call to action
            position: "right", // Position may be 'right' or 'left'
        };
        var proto = document.location.protocol, host = "getbutton.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /WhatsHelp.io widget --><script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.elsindical.com.ar\/notas\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/navigation.js?ver=20120206' id='expound-navigation-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115' id='expound-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='social-rocket-js-extra'>
/* <![CDATA[ */
var socialRocket = {"ajax_url":"https:\/\/www.elsindical.com.ar\/notas\/wp-admin\/admin-ajax.php","where_we_at":{"id":112482,"type":"post","url":"https:\/\/www.elsindical.com.ar\/notas\/senadores-de-frente-de-todos-quieren-pagarle-al-fmi-con-plata-de-la-evasion\/","settings_key":"post_type_post"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/assets/js/script.js?ver=1.3.1' id='social-rocket-js'></script>

</body>
</html>