<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios | EL SINDICAL</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elsindical.com.ar/notas/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name='robots' content='max-image-preview:large' />

<!-- Begin Social Rocket v1.3.1 https://wpsocialrocket.com -->
<meta property="og:title" content="La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios" />
<meta property="og:description" content="Agentes federales de la División Operaciones Federales de la Superintendencia de Drogas Peligrosas, capturaron a cinco hombres quienes eran los restantes componentes de una organización narcocriminal desbaratada por dicha División en junio del año pasado y que sin embargo, continuaban con su accionar delictivo en cuanto al comercio de gran cantidad de estupefacientes, desde el&hellip;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios" />
<meta name="twitter:description" content="Agentes federales de la División Operaciones Federales de la Superintendencia de Drogas Peligrosas, capturaron a cinco hombres quienes eran los restantes componentes de una organización narcocriminal desbaratada por dicha División en junio del año pasado y que sin embargo, continuaban con su accionar delictivo en cuanto al comercio de gran cantidad de estupefacientes, desde el&hellip;" />
<!-- / Social Rocket -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Feed" href="https://www.elsindical.com.ar/notas/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Feed de los comentarios" href="https://www.elsindical.com.ar/notas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Comentario La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios del feed" href="https://www.elsindical.com.ar/notas/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elsindical.com.ar\/notas\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elsindical.com.ar/notas/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/share-this/css/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='expound-style-css'  href='https://www.elsindical.com.ar/notas/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social_rocket-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<style id='social_rocket-inline-css' type='text/css'>

				 .social-rocket-buttons {
					display: block;
				}
				 .social-rocket-buttons .social-rocket-button,
				 .social-rocket-buttons .social-rocket-button-anchor,
				 .social-rocket-buttons .social-rocket-shares-total {
					-webkit-box-flex: initial;
					-ms-flex: initial;
					flex: initial;
				}
			
			 .social-rocket-buttons .social-rocket-shares-total {
				color: #252525;
			}
			 .social-rocket-buttons {
				text-align: left;
			}
			 .social-rocket-button {
				border-style: solid;
				border-width: 1px;
				border-radius: 0px;
			}
			 .social-rocket-buttons .social-rocket-button,
			 .social-rocket-buttons .social-rocket-button:last-child,
			 .social-rocket-buttons .social-rocket-shares-total {
				margin-bottom: 5px;
				margin-right: 5px;
			}
		
			.social-rocket-floating-buttons .social-rocket-shares-total {
				color: #252525;
			}
		
			.social-rocket-floating-buttons.social-rocket-position-top,
			.social-rocket-floating-buttons.social-rocket-position-bottom {
				text-align: center;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button {
				border-style: none;
				border-width: 0px;
				border-radius: 0px;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button,
			.social-rocket-floating-buttons .social-rocket-shares-total {
				margin-bottom: 0px;
			}
			
			.social-rocket-tweet {
				background-color: #429cd6;
				color: #ffffff;
				font-size: 24px;
				border-style: none;
				border-width: 1px;
				border-color: #dddddd;
				border-radius: 0px;
			}
			.social-rocket-tweet a {
				border-left: 10px solid #3c87b2;
			}
			.social-rocket-tweet-cta {
				color: #ffffff;
				text-align: right;
			}
		
				@media screen and (max-width: 782px) {
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
				@media screen and (max-width: 782px) {
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
</style>
<link rel='stylesheet' id='fontawesome_all-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/assets/css/all.min.css?ver=1.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/content-slide/js/coin-slider.js?ver=6.0' id='content_slider-js'></script>
<link rel="https://api.w.org/" href="https://www.elsindical.com.ar/notas/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elsindical.com.ar/notas/wp-json/wp/v2/posts/114130" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elsindical.com.ar/notas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elsindical.com.ar/notas/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.elsindical.com.ar/notas/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios/" />
<link rel='shortlink' href='https://www.elsindical.com.ar/notas/?p=114130' />
<link rel="alternate" type="application/json+oembed" href="https://www.elsindical.com.ar/notas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fla-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elsindical.com.ar/notas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fla-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios%2F&#038;format=xml" />
<script type="text/javascript">
	var $jquery = jQuery.noConflict(); 
	$jquery(document).ready(function() 
	{
		$jquery('#wpcontent_slider').coinslider(
	{ 
	width: 500, 
	height: 300, 
	spw: 7, 
	sph: 5, 
	delay: 3000, 
	sDelay: 30, 
	opacity: 0.7, 
	titleSpeed: 500, 
	effect: 'random', 
	navigation: true, 
	links : true, 
	hoverPause: true });
		});
	</script>
<style type="text/css" media="screen">
		
#wpcontent_slider_container
{
	overflow: hidden; position: relative; padding:0px;margin:0px; text-align:center; width:510px !important;
	height:310px !important;
}
#wpcontent_slider 
{ overflow: hidden; position: relative; font-family:\'Trebuchet MS\', Helvetica, sans-serif;border:5px solid #ffffff; text-align:left;}
#wpcontent_slider a,#wpcontent_slider a img { border: none; text-decoration: none; outline: none; }
#wpcontent_slider h4,#wpcontent_slider h4 a 
{margin: 0px;padding: 0px; font-family: 'Trebuchet MS', Helvetica, sans-serif;
text-decoration:none;font-size: 18px; color:#ffffff;}
#wpcontent_slider .cs-title {width: 100%;padding: 10px; background: #ffffff; color: #000000; font-family: 'Trebuchet MS', Helvetica, sans-serif; font-size: 12px; letter-spacing: normal;line-height: normal;}
#wpcontent_slider_container .cs-prev,#wpcontent_slider_container .cs-next {font-weight: bold;background: #000000;
font-size: 28px; font-family: "Courier New", Courier, monospace; color: #ffffff !important;
padding: 0px 10px;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
#wpcontent_slider_container .cs-buttons { font-size: 0px; padding: 10px 0px 10px 0px;
margin:0px auto; float:left;clear:left;
}
#wpcontent_slider_container .cs-buttons a { outline:none; margin-left: 5px; height: 10px; width: 10px; float: left; border: 1px solid #000000; color: #000000; text-indent: -1000px; 
}
#wpcontent_slider_container .cs-active { background-color: #000000; color: #FFFFFF; }
#wpcs_link_love,#wpcs_link_love a{display:none;}
</style>
<!-- End Content Slider Settings -->

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.4ca50bf5-f759-4724-9f4a-6616a929364f'});var st_type='wordpress3.4.2';</script>	<style type="text/css">
			.site-title,
        .site-description {
            position: absolute !important;
            clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
            clip: rect(1px, 1px, 1px, 1px);
        }

        
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/10/cropped-EL-SINDICAL-plata-y-negro.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 154px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/10/Periodismo-fondo.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" />
<meta name="msapplication-TileImage" content="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" />
</head>

<body class="post-template-default single single-post postid-114130 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://www.elsindical.com.ar/notas/" title="EL SINDICAL" rel="home">EL SINDICAL</a></h1>
				<h2 class="site-description">Periodismo Inteligente</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menú</h1>
			<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

			<div class="menu"><ul>
<li ><a href="https://www.elsindical.com.ar/notas/">Inicio</a></li><li class="page_item page-item-10925"><a href="https://www.elsindical.com.ar/notas/%e2%80%9cen-una-epoca-de-universal-engano-decir-la-verdad-constituye-un-acto-revolucionario%e2%80%9d/">“En una época de universal engaño, decir la verdad constituye un acto revolucionario”</a></li>
<li class="page_item page-item-2009"><a href="https://www.elsindical.com.ar/notas/publicidad/">Publicidad</a></li>
<li class="page_item page-item-2"><a href="https://www.elsindical.com.ar/notas/about/">Sobre El Sindical</a></li>
<li class="page_item page-item-20"><a href="https://www.elsindical.com.ar/notas/contacto/">Contacto</a></li>
</ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-114130" class="post-114130 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-allanamientos tag-berazategui tag-diario-el-sindical tag-drogas tag-el-pato tag-ingeniero-juan-allan tag-la-plata tag-lomas-de-zamora tag-olmos tag-pfa">
	<header class="entry-header">
		<h1 class="entry-title">La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://www.elsindical.com.ar/notas/author/admin/">admin</a> / <a class="entry-date" href="https://www.elsindical.com.ar/notas/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios/">Hace 11 horas <span style="display:none;">junio 8, 2022</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-large"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-1.jpeg"><img width="1024" height="602" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-1-1024x602.jpeg" alt="" class="wp-image-114132" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-1-1024x602.jpeg 1024w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-1-300x176.jpeg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-1-768x452.jpeg 768w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-1-500x294.jpeg 500w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-1.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p></p>



<p>Agentes federales de la División Operaciones Federales de la Superintendencia de Drogas Peligrosas, capturaron a cinco hombres quienes eran los restantes componentes de una organización narcocriminal desbaratada por dicha División en junio del año pasado y que sin embargo, continuaban con su accionar delictivo en cuanto al comercio de gran cantidad de estupefacientes, desde el conurbano bonaerense al sur de nuestro país.</p>



<p>Las pesquisas efectuadas por los uniformados establecieron que el remanente de dicha banda continuaba con el traslado de los estupefacientes por las rutas de nuestro país, esta vez utilizando como pantalla un camión de larga distancia con acoplado que efectuaba envíos como flete hasta la ciudad de Río Gallegos.</p>



<p>Con el devenir de las investigaciones, se determinó que los estupefacientes eran acopiados discretamente dentro de un local en construcción, con la ayuda de dos cómplices con el fin de ser transportados en dicho camión.</p>



<p>Con el total de las pruebas obtenidas y dado a que dicha maniobra criminal era inminente, los efectivos federales implantaron un discreto operativo en la localidad de Lomas de Zamora, por orden del Juzgado Federal en lo Criminal y Correccional Nº2 de San Martín a cargo interino del Dr. Emiliano Canicoba, Secretaría Nº5 a cargo del Dr. Hernán Roncaglia. En las cercanías del Barrio 9 de abril, el camión sospechado fue interceptado al momento de emprender su recorrido. Durante la pesquisa del rodado, los uniformados detectaron que dentro del habitáculo trasero de la cabina del conductor se encontraban 29 panes de marihuana con un peso total de 28 kilos, por lo que la droga fue incautada y su conductor detenido.</p>



<p>Asimismo, se realizaron cuatro allanamientos, uno en la localidad El Pato altura Cementerio Parque de la Gloria en la localidad bonaerense de El Pato, en la localidad de Ingeniero Juan Allan y dos en la localidad de Olmos. Durante el procedimiento fueron detenidos cuatro hombres mayores de edad y se secuestraron más de 347 ladrillos de marihuana con peso total aproximado de 350 kilos, 54 gramos de cocaína, cuatro vehículos, teléfonos celulares y demás elementos de interés para la causa.</p>



<p>Los detenidos, junto a los elementos secuestrados, quedaron a disposición del magistrado interventor.</p>



<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-1 is-cropped">
<figure class="wp-block-image size-large"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-5.jpeg"><img loading="lazy" width="1024" height="575" data-id="114134"  src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-5-1024x575.jpeg" alt="" class="wp-image-114134" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-5-1024x575.jpeg 1024w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-5-300x169.jpeg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-5-768x431.jpeg 768w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-5-500x281.jpeg 500w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-5.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-4.jpeg"><img loading="lazy" width="1024" height="554" data-id="114135"  src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-4-1024x554.jpeg" alt="" class="wp-image-114135" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-4-1024x554.jpeg 1024w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-4-300x162.jpeg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-4-768x416.jpeg 768w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-4-500x271.jpeg 500w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-4.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-3.jpeg"><img loading="lazy" width="1024" height="575" data-id="114136"  src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-3-1024x575.jpeg" alt="" class="wp-image-114136" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-3-1024x575.jpeg 1024w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-3-300x169.jpeg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-3-768x431.jpeg 768w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-3-500x281.jpeg 500w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-3.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-2.jpeg"><img loading="lazy" width="1024" height="612" data-id="114133"  src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-2.jpeg" alt="" class="wp-image-114133" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-2.jpeg 1024w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-2-300x179.jpeg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-2-768x459.jpeg 768w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/droga-secuestrada-PFA-camion-2-500x300.jpeg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</figure>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios" width="700" height="394" src="https://www.youtube.com/embed/i3sgEweKHYE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p class="no-break"><span class='st_facebook_buttons' st_title='La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios' st_url='https://www.elsindical.com.ar/notas/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios' st_url='https://www.elsindical.com.ar/notas/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios/' displayText='Twitter'></span><span class='st_email_buttons' st_title='La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios' st_url='https://www.elsindical.com.ar/notas/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios' st_url='https://www.elsindical.com.ar/notas/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios' st_url='https://www.elsindical.com.ar/notas/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios' st_url='https://www.elsindical.com.ar/notas/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='La PFA desbarató una banda de narcotraficantes con allanamientos en varios municipios' st_url='https://www.elsindical.com.ar/notas/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios/' displayText='Pinterest'></span></p><div class="social-rocket-inline-buttons"><h4 class="social-rocket-buttons-heading">Compartir</h4><div class="social-rocket-buttons"><div class="social-rocket-button social-rocket-button-rectangle social-rocket-buffer " data-network="buffer"><a class="social-rocket-button-anchor" href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fla-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios%2F"  target="_blank" aria-label="Compartir"><i class="fab fa-buffer social-rocket-button-icon"></i><span class="social-rocket-button-cta">Compartir</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-facebook " data-network="facebook"><a class="social-rocket-button-anchor" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fla-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios%2F"  target="_blank" aria-label="Compartir"><i class="fab fa-facebook-f social-rocket-button-icon"></i><span class="social-rocket-button-cta">Compartir</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-pinterest " data-network="pinterest"><a class="social-rocket-button-anchor" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fla-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios%2F&media=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fvar%2Fwww%2Fhtml%2Fnotas%2Fwp-content%2Fuploads%2F2022%2F06%2Fdroga-secuestrada-PFA-camion-1.jpeg&description=La%20PFA%20desbarat%C3%B3%20una%20banda%20de%20narcotraficantes%20con%20allanamientos%20en%20varios%20municipios" data-pin-do="none" target="_blank" aria-label="Pin"><i class="fab fa-pinterest-p social-rocket-button-icon"></i><span class="social-rocket-button-cta">Pin</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-twitter " data-network="twitter"><a class="social-rocket-button-anchor" href="https://twitter.com/intent/tweet?text=La%20PFA%20desbarat%C3%B3%20una%20banda%20de%20narcotraficantes%20con%20allanamientos%20en%20varios%20municipios&url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fla-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios%2F"  target="_blank" aria-label="Tuitear"><i class="fab fa-twitter social-rocket-button-icon"></i><span class="social-rocket-button-cta">Tuitear</span></a></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://www.elsindical.com.ar/notas/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios/">junio 8, 2022</a> de <a href="https://www.elsindical.com.ar/notas/category/policiales/" rel="category tag">Policiales</a>. Etiquetas: <a href="https://www.elsindical.com.ar/notas/tag/allanamientos/" rel="tag">allanamientos</a>, <a href="https://www.elsindical.com.ar/notas/tag/berazategui/" rel="tag">berazategui</a>, <a href="https://www.elsindical.com.ar/notas/tag/diario-el-sindical/" rel="tag">diario El Sindical</a>, <a href="https://www.elsindical.com.ar/notas/tag/drogas/" rel="tag">drogas</a>, <a href="https://www.elsindical.com.ar/notas/tag/el-pato/" rel="tag">El Pato</a>, <a href="https://www.elsindical.com.ar/notas/tag/ingeniero-juan-allan/" rel="tag">Ingeniero Juan Allan</a>, <a href="https://www.elsindical.com.ar/notas/tag/la-plata/" rel="tag">La Plata</a>, <a href="https://www.elsindical.com.ar/notas/tag/lomas-de-zamora/" rel="tag">Lomas de Zamora</a>, <a href="https://www.elsindical.com.ar/notas/tag/olmos/" rel="tag">Olmos</a>, <a href="https://www.elsindical.com.ar/notas/tag/pfa/" rel="tag">PFA</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Artículos relacionados</h3>
	
		<article id="post-114146" class="post-114146 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-burzaco tag-diario-el-sindical tag-eloy-rivera tag-manager tag-violencia-de-genero tag-yao-cabrera">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/burzaco-detuvieron-al-manager-de-yao-cabrera-tras-golpear-y-amenazar-a-su-pareja/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Eloy-Rivera-50x50.jpg" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Eloy-Rivera-50x50.jpg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Eloy-Rivera-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/burzaco-detuvieron-al-manager-de-yao-cabrera-tras-golpear-y-amenazar-a-su-pareja/" title="Enlace permanente para Burzaco: Detuvieron al manager de Yao Cabrera tras golpear y amenazar a su pareja" rel="bookmark">Burzaco: Detuvieron al manager de Yao Cabrera tras golpear y amenazar a su pareja</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-114142" class="post-114142 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-balacera tag-camila-gladis-villalba tag-captura tag-diario-el-sindical tag-lanus tag-quilmes tag-robo tag-superintendencia-region-amba-sur-i tag-superintendente-javier-carlos-villar">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/lanus-detienen-a-una-mujer-que-habria-participado-de-la-balacera-a-la-mujer-policia/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/kyuuy-50x50.jpg" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/kyuuy-50x50.jpg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/kyuuy-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/lanus-detienen-a-una-mujer-que-habria-participado-de-la-balacera-a-la-mujer-policia/" title="Enlace permanente para Lanús: Detienen a una mujer que habría participado de la balacera a la mujer policía" rel="bookmark">Lanús: Detienen a una mujer que habría participado de la balacera a la mujer policía</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-114138" class="post-114138 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-baleada tag-diario-el-sindical tag-inseguridad tag-mujer-policia tag-quilmes tag-robo tag-san-francisco-solano">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/quilmes-balean-a-joven-policia-en-solano/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Daniela-Sanchez-2-50x50.jpg" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Daniela-Sanchez-2-50x50.jpg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Daniela-Sanchez-2-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/quilmes-balean-a-joven-policia-en-solano/" title="Enlace permanente para Quilmes: Balean a joven policía en Solano" rel="bookmark">Quilmes: Balean a joven policía en Solano</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegación por artículos</h1>

	
		<div class="nav-previous"><a href="https://www.elsindical.com.ar/notas/efemerides-del-dia-8-de-junio-9/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;EFEMÉRIDES: DEL DÍA 8 DE JUNIO</a></div>		<div class="nav-next"><a href="https://www.elsindical.com.ar/notas/quilmes-balean-a-joven-policia-en-solano/" rel="next">Quilmes: Balean a joven policía en Solano&nbsp;<span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta</h3><form action="https://www.elsindical.com.ar/notas/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="f80b086fe6"  name="f80b086fe6"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aae0e3ef5faab4fb7f5e7517ed40b360" );document.getElementById("f80b086fe6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='114130' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><form action="https://www.elsindical.com.ar/notas" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="3">Capacitación</option>
	<option class="level-0" value="6">Denuncias</option>
	<option class="level-0" value="7">Deportes</option>
	<option class="level-0" value="8">Derechos Humanos</option>
	<option class="level-0" value="1">Destacadas</option>
	<option class="level-0" value="35260">Documentales</option>
	<option class="level-0" value="9">Economía</option>
	<option class="level-0" value="20956">Ediciones impresas</option>
	<option class="level-0" value="10">Editorial</option>
	<option class="level-0" value="5">Educación y Cultura</option>
	<option class="level-0" value="14">Efemérides</option>
	<option class="level-0" value="11826">El Sindical radio</option>
	<option class="level-0" value="28">Empresariales</option>
	<option class="level-0" value="15">Espectáculos</option>
	<option class="level-0" value="16">Gremiales</option>
	<option class="level-0" value="17">Infantiles</option>
	<option class="level-0" value="29">Informática y Tecnología</option>
	<option class="level-0" value="18">Internacionales</option>
	<option class="level-0" value="19">Intramuros</option>
	<option class="level-0" value="12">Investigación</option>
	<option class="level-0" value="20">Judiciales</option>
	<option class="level-0" value="12748">Moda y Ocio</option>
	<option class="level-0" value="21">Opinión</option>
	<option class="level-0" value="22">Policiales</option>
	<option class="level-0" value="13">Política</option>
	<option class="level-0" value="23">Salud</option>
	<option class="level-0" value="24">Sociales</option>
	<option class="level-0" value="25">Sociedad</option>
	<option class="level-0" value="26">Solidaridad</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscador de notas</h1>	<form method="get" id="searchform" class="searchform" action="https://www.elsindical.com.ar/notas/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Links</h1><div class="textwidget custom-html-widget"><a href="http://www.minseg.gob.ar/" target="_blank" rel="noopener">
<img src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2012/09/placa-MSN.jpg" alt="AyudaWordpress" width="225" height="145" border="0" /></a>
<a href="http://www.racingclub.com.ar/index.php" target="_blank" rel="noopener">
<img src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2012/09/Racing-logo.jpg" alt="Entreblogs" width="225" height="155" border="0" /></a>
<a href="http://www.nombreeimagen.com.ar/"><img class="alignnone size-medium wp-image-68405" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Beatriz-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-ARD.jpg"><img class="alignnone size-medium wp-image-68375" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-ARD-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-César.jpg"><img class="alignnone size-medium wp-image-68376" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-César-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Rubén.jpg"><img class="alignnone size-medium wp-image-68377" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Rubén-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="https://ar.ivoox.com/es/escuchar-sindical-radio_nq_39427_1.html"><img class="alignnone size-medium wp-image-68526" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-canal-de-radio-300x164.jpg" alt="" width="225" height="154" /></a>
<iframe width="560" height="315" src="https://www.youtube.com/embed/VCYTJTISwvM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<figure class="wp-block-image size-full"><a href="https://idac.edu.ar/"><img src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/IDAC-Avell-e1654145177234.jpg" alt="" class="wp-image-113967"/></a></figure></div></aside><aside id="block-4" class="widget widget_block widget_text">
<p></p>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="block-3" class="widget widget_block"><p><iframe loading="lazy" width="320" height="240" src="//www.youtube.com/embed/ma2TPFkIE_M" frameborder="0" allowfullscreen=""></iframe><br>
<iframe loading="lazy" width="320" height="240" src="https://www.youtube.com/embed/Mp0X8SB8Xoo" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen=""></iframe></p></aside><aside id="text-27" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="block-2" class="widget widget_block"><figure class="wp-block-image"><img src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/SECLA-predio-FV.jpg" alt="" class="wp-image-87765"></figure>
<p><a href="https://originalcarsur.blogspot.com/"><img loading="lazy" class="alignnone size-medium wp-image-78130" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar-300x180.jpg" alt="" width="300" height="180" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar-300x180.jpg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar-500x300.jpg 500w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar.jpg 738w" sizes="(max-width: 300px) 100vw, 300px" /></a><br>
<iframe loading="lazy" src="https://player.vimeo.com/video/281171178" width="640" height="360" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen=""></iframe> </p>
<p><a href="https://vimeo.com/281171178">Reel</a> from <a href="https://vimeo.com/estudiocolors">Estudio COLORS</a> on <a href="https://vimeo.com">Vimeo</a>.</p></aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget rss-widget-feed" href="http://www.elsindical.com.ar/notas/feed/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.elsindical.com.ar/notas/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.elsindical.com.ar/notas">EL SINDICAL</a></h1><ul><li><a class='rsswidget' href='https://www.elsindical.com.ar/notas/efemerides-del-dia-8-de-junio-9/'>EFEMÉRIDES: DEL DÍA 8 DE JUNIO</a><div class="rssSummary">– Día Mundial de los Océanos. 0452 – Atila y sus huestes invaden Italia. 0632 – Muere Mahoma, fundador y profeta del Islam. 1692 – Motín popular en la ciudad de México, al grito de «Viva el Rey y muera el mal gobierno». 1781 – Nace George Stephenson, inventor inglés de la locomotora. 1786 –…</div></li><li><a class='rsswidget' href='https://www.elsindical.com.ar/notas/silvia-diana-devolve-el-titulo/'>Silvia Diana devolvé el título</a><div class="rssSummary">Y la concejal de la UCR de Avellaneda sigue su compilado de notas irrelevantes para los medios con los que tienen pauta, sabiendo que no hay periodismo en ellas sino las declaraciones en monólogo de quien paga para que publiquen sus dichos. Esta forma de promoción solo tiene un efecto positivo cuando se está conociendo…</div></li><li><a class='rsswidget' href='https://www.elsindical.com.ar/notas/argentina-el-papa-francisco-y-una-deuda-pendiente-con-miles-de-victimas/'>Argentina, el Papa Francisco y una deuda pendiente con miles de víctimas</a><div class="rssSummary">La PFA publicó en el día de hoy unas fotos de la visita del Jefe de la Policía Federal Argentina, el Comisario General Juan Carlos Hernández, en el marco de la reunión del @santamartagroup contra el tráfico humano. Lo acompañó el Jefe de la Secretaría de Control Legal y Técnico Crio. Mayor Pablo BRUNI. El…</div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reviewbox.es/" target="_blank" rel="nofollow noopener"><img src="https://www.reviewbox.es/wp-content/uploads/2021/05/reviewbox-site-2021-es.png" /></a></div></aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Con la tecnología de WordPress</a><span class="sep"> | </span>Tema: Expound von <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- WhatsHelp.io widget -->
<script type="text/javascript">
    (function () {
        var options = {
            whatsapp: "+541157515784", // WhatsApp number
            call_to_action: "Mensajes por chat", // Call to action
            position: "right", // Position may be 'right' or 'left'
        };
        var proto = document.location.protocol, host = "getbutton.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /WhatsHelp.io widget --><style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.elsindical.com.ar\/notas\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/navigation.js?ver=20120206' id='expound-navigation-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115' id='expound-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='social-rocket-js-extra'>
/* <![CDATA[ */
var socialRocket = {"ajax_url":"https:\/\/www.elsindical.com.ar\/notas\/wp-admin\/admin-ajax.php","where_we_at":{"id":114130,"type":"post","url":"https:\/\/www.elsindical.com.ar\/notas\/la-pfa-desbarato-una-banda-de-narcotraficantes-con-allanamientos-en-varios-municipios\/","settings_key":"post_type_post"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/assets/js/script.js?ver=1.3.1' id='social-rocket-js'></script>

</body>
</html>