<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo  | EL SINDICAL</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elsindical.com.ar/notas/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name='robots' content='max-image-preview:large' />

<!-- Begin Social Rocket v1.3.1 https://wpsocialrocket.com -->
<meta property="og:title" content="Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo " />
<meta property="og:description" content="Fueron condenados los ex integrantes de la plana mayor del Batallón de Aviación 601 Luis Del Valle Arce, Eduardo Lance y Ángel Delcis Malacalza y el excomandante de Institutos Militares Santiago Omar Riveros. Como medida de reparación, enviaron testimonios al Grupo Clarín para modificar una nota que mencionaba que los hijos de una de las&hellip;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo " />
<meta name="twitter:description" content="Fueron condenados los ex integrantes de la plana mayor del Batallón de Aviación 601 Luis Del Valle Arce, Eduardo Lance y Ángel Delcis Malacalza y el excomandante de Institutos Militares Santiago Omar Riveros. Como medida de reparación, enviaron testimonios al Grupo Clarín para modificar una nota que mencionaba que los hijos de una de las&hellip;" />
<!-- / Social Rocket -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Feed" href="https://www.elsindical.com.ar/notas/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Feed de los comentarios" href="https://www.elsindical.com.ar/notas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Comentario Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo  del feed" href="https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elsindical.com.ar\/notas\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elsindical.com.ar/notas/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/share-this/css/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='expound-style-css'  href='https://www.elsindical.com.ar/notas/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social_rocket-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<style id='social_rocket-inline-css' type='text/css'>

				 .social-rocket-buttons {
					display: block;
				}
				 .social-rocket-buttons .social-rocket-button,
				 .social-rocket-buttons .social-rocket-button-anchor,
				 .social-rocket-buttons .social-rocket-shares-total {
					-webkit-box-flex: initial;
					-ms-flex: initial;
					flex: initial;
				}
			
			 .social-rocket-buttons .social-rocket-shares-total {
				color: #252525;
			}
			 .social-rocket-buttons {
				text-align: left;
			}
			 .social-rocket-button {
				border-style: solid;
				border-width: 1px;
				border-radius: 0px;
			}
			 .social-rocket-buttons .social-rocket-button,
			 .social-rocket-buttons .social-rocket-button:last-child,
			 .social-rocket-buttons .social-rocket-shares-total {
				margin-bottom: 5px;
				margin-right: 5px;
			}
		
			.social-rocket-floating-buttons .social-rocket-shares-total {
				color: #252525;
			}
		
			.social-rocket-floating-buttons.social-rocket-position-top,
			.social-rocket-floating-buttons.social-rocket-position-bottom {
				text-align: center;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button {
				border-style: none;
				border-width: 0px;
				border-radius: 0px;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button,
			.social-rocket-floating-buttons .social-rocket-shares-total {
				margin-bottom: 0px;
			}
			
			.social-rocket-tweet {
				background-color: #429cd6;
				color: #ffffff;
				font-size: 24px;
				border-style: none;
				border-width: 1px;
				border-color: #dddddd;
				border-radius: 0px;
			}
			.social-rocket-tweet a {
				border-left: 10px solid #3c87b2;
			}
			.social-rocket-tweet-cta {
				color: #ffffff;
				text-align: right;
			}
		
				@media screen and (max-width: 782px) {
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
				@media screen and (max-width: 782px) {
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
</style>
<link rel='stylesheet' id='fontawesome_all-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/assets/css/all.min.css?ver=1.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/content-slide/js/coin-slider.js?ver=6.0' id='content_slider-js'></script>
<link rel="https://api.w.org/" href="https://www.elsindical.com.ar/notas/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elsindical.com.ar/notas/wp-json/wp/v2/posts/114824" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elsindical.com.ar/notas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elsindical.com.ar/notas/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/" />
<link rel='shortlink' href='https://www.elsindical.com.ar/notas/?p=114824' />
<link rel="alternate" type="application/json+oembed" href="https://www.elsindical.com.ar/notas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fprision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elsindical.com.ar/notas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fprision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo%2F&#038;format=xml" />
<script type="text/javascript">
	var $jquery = jQuery.noConflict(); 
	$jquery(document).ready(function() 
	{
		$jquery('#wpcontent_slider').coinslider(
	{ 
	width: 500, 
	height: 300, 
	spw: 7, 
	sph: 5, 
	delay: 3000, 
	sDelay: 30, 
	opacity: 0.7, 
	titleSpeed: 500, 
	effect: 'random', 
	navigation: true, 
	links : true, 
	hoverPause: true });
		});
	</script>
<style type="text/css" media="screen">
		
#wpcontent_slider_container
{
	overflow: hidden; position: relative; padding:0px;margin:0px; text-align:center; width:510px !important;
	height:310px !important;
}
#wpcontent_slider 
{ overflow: hidden; position: relative; font-family:\'Trebuchet MS\', Helvetica, sans-serif;border:5px solid #ffffff; text-align:left;}
#wpcontent_slider a,#wpcontent_slider a img { border: none; text-decoration: none; outline: none; }
#wpcontent_slider h4,#wpcontent_slider h4 a 
{margin: 0px;padding: 0px; font-family: 'Trebuchet MS', Helvetica, sans-serif;
text-decoration:none;font-size: 18px; color:#ffffff;}
#wpcontent_slider .cs-title {width: 100%;padding: 10px; background: #ffffff; color: #000000; font-family: 'Trebuchet MS', Helvetica, sans-serif; font-size: 12px; letter-spacing: normal;line-height: normal;}
#wpcontent_slider_container .cs-prev,#wpcontent_slider_container .cs-next {font-weight: bold;background: #000000;
font-size: 28px; font-family: "Courier New", Courier, monospace; color: #ffffff !important;
padding: 0px 10px;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
#wpcontent_slider_container .cs-buttons { font-size: 0px; padding: 10px 0px 10px 0px;
margin:0px auto; float:left;clear:left;
}
#wpcontent_slider_container .cs-buttons a { outline:none; margin-left: 5px; height: 10px; width: 10px; float: left; border: 1px solid #000000; color: #000000; text-indent: -1000px; 
}
#wpcontent_slider_container .cs-active { background-color: #000000; color: #FFFFFF; }
#wpcs_link_love,#wpcs_link_love a{display:none;}
</style>
<!-- End Content Slider Settings -->

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.4ca50bf5-f759-4724-9f4a-6616a929364f'});var st_type='wordpress3.4.2';</script>	<style type="text/css">
			.site-title,
        .site-description {
            position: absolute !important;
            clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
            clip: rect(1px, 1px, 1px, 1px);
        }

        
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/10/cropped-EL-SINDICAL-plata-y-negro.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 154px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/10/Periodismo-fondo.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" />
<meta name="msapplication-TileImage" content="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" />
</head>

<body class="post-template-default single single-post postid-114824 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://www.elsindical.com.ar/notas/" title="EL SINDICAL" rel="home">EL SINDICAL</a></h1>
				<h2 class="site-description">Periodismo Inteligente</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menú</h1>
			<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

			<div class="menu"><ul>
<li ><a href="https://www.elsindical.com.ar/notas/">Inicio</a></li><li class="page_item page-item-10925"><a href="https://www.elsindical.com.ar/notas/%e2%80%9cen-una-epoca-de-universal-engano-decir-la-verdad-constituye-un-acto-revolucionario%e2%80%9d/">“En una época de universal engaño, decir la verdad constituye un acto revolucionario”</a></li>
<li class="page_item page-item-2009"><a href="https://www.elsindical.com.ar/notas/publicidad/">Publicidad</a></li>
<li class="page_item page-item-2"><a href="https://www.elsindical.com.ar/notas/about/">Sobre El Sindical</a></li>
<li class="page_item page-item-20"><a href="https://www.elsindical.com.ar/notas/contacto/">Contacto</a></li>
</ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-114824" class="post-114824 post type-post status-publish format-standard has-post-thumbnail hentry category-derechos-humanos tag-campo-de-mayo tag-ddhh tag-diario-el-sindical tag-ex-militares tag-vuelos-de-la-muerte">
	<header class="entry-header">
		<h1 class="entry-title">Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo </h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://www.elsindical.com.ar/notas/author/admin/">admin</a> / <a class="entry-date" href="https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/">Hace 7 horas <span style="display:none;">julio 4, 2022</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-large"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/39394398-7b5e-711c-e513-a03760b7c641.jpeg"><img width="1024" height="663" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/39394398-7b5e-711c-e513-a03760b7c641-1024x663.jpeg" alt="" class="wp-image-114825" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/39394398-7b5e-711c-e513-a03760b7c641-1024x663.jpeg 1024w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/39394398-7b5e-711c-e513-a03760b7c641-300x194.jpeg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/39394398-7b5e-711c-e513-a03760b7c641-768x497.jpeg 768w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/39394398-7b5e-711c-e513-a03760b7c641-463x300.jpeg 463w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/39394398-7b5e-711c-e513-a03760b7c641.jpeg 1327w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p><em>Fueron condenados los ex integrantes de la plana mayor del Batallón de Aviación 601 Luis Del Valle Arce, Eduardo Lance y Ángel Delcis Malacalza y el excomandante de Institutos Militares Santiago Omar Riveros. Como medida de reparación, enviaron testimonios al Grupo Clarín para modificar una nota que mencionaba que los hijos de una de las víctimas habían sido abandonados.<br><br>El Tribunal Oral Federal 2 de San Martín condenó hoy a prisión perpetua a los ex militares Luis Del Valle Arce, Eduardo Lance, Ángel Delcis Malacalza y Santiago Omar Riveros como responsables por los «Vuelos de la muerte» de Campo de Mayo.<br><br>Fueron encontrados culpables de allanamiento ilegal y de la privación ilegal de la libertad, imposición de tormentos y homicidio agravado de cuatro personas que estuvieron cautivas en el centro clandestino de detención, tortura y exterminio denominado «El Campito» y cuyos cuerpos fueron encontrados en la costa atlántica entre 1976 y 1978: Adrián Enrique Accrescimbeni, Juan Carlos Rosace, Rosa Eugenia Novillo Corvalán y Roberto Ramón Arancibia.<br><br>Sobre el cumplimiento de la pena, los jueces Walter Venditti, Esteban Rodríguez Eggers y Matías Mancini ordenaron que el Cuerpo Médico Forense analice el estado de salud de Del Valle Arce, Lance y Malacalza para conocer si están en condiciones de salud para quedar detenidos en un establecimiento penitenciario. Mientras tanto, les colocarán dispositivos electrónicos para controlar el cumplimiento de la prisión domiciliaria. <br><br>Como parte de la reparación a las víctimas, el tribunal ordenó remitir testimonio de la sentencia al Grupo Clarín para que se adecúe una nota publicada el 24 de noviembre de 1977 titulada «Buscan a familiares de dos niños abandonados», sobre los hijos de Roberto Arancibia, quien había sido secuestrado y desaparecido.<br><br>La Secretaría de Derechos Humanos de la Nación fue querellante en el debate y el secretario Horacio Pietragalla Corti estuvo presente para acompañar a familiares de las víctimas durante la lectura del veredicto, que se realizó en una audiencia presencial, la primera en todo el debate. <br><br>Estuvieron en la sala los integrantes del TOF 2 de San Martín, junto a la fiscalía, querellas y algunas defensas. Mientras que los cuatros acusados siguieron lo que sucedía en la audiencia desde sus domicilios de manera remota. También se acercó una gran cantidad de público, entre quienes estuvieron familiares y organizaciones de derechos humanos. <br><br>Se trata del primer juicio oral que revisa los llamados «Vuelos de la muerte» del Ejército.  Los condenados fueron mandos intermedios que integraron la plana mayor del Batallón 601 de Aviación del Ejército, algunos de ellos también pilotos. <br><br>Del Valle Arce fue comandante del Batallón de Aviación, Malacalza fue segundo comandante y Lance fue oficial de Operaciones, por lo que integraba la plana mayor del Batallón. Riveros, por su parte, era jefe del Comando de Institutos Militares y máximo jefe de la Zona de Defensa IV. A ellos se sumó durante casi todo el debate Horacio Conditi, oficial de Personal y también miembro de la plana mayor, quien fue apartado por problemas de salud.<br><br>El tribunal acreditó que los condenados, organizaron y facilitaron los recursos para completar el plan criminal y eliminar a las personas que habían sido secuestradas, mantenidas en cautiverio y torturadas en Campo de Mayo.<br><br>Para eso contaron con el aeródromo militar, con aviones destinados especialmente, pilotos y toda una estructura para el funcionamiento clandestino de esta práctica planificada y sistemática que se utilizó para desaparecer y eliminar a miles de personas en esa guarnición militar. <br><br>Las pruebas documentales, entre ellas las aportadas por el ex Programa Verdad y Justicia de la Secretaría de Derechos Humanos de la Nación, permitieron conocer que el Batallón de Aviación 601 contó con aviones Twin Otter y Fiat y helicópteros, todos aptos para realizar lanzamientos en vuelo.  <br><br>Durante el juicio, declararon decenas de ex conscriptos que confirmaron la utilización de esos aviones en Campo de Mayo y que aportaron información para reconstruir esa maquinaria: la llegada de camiones con personas detenidas, cómo las guardias daban acceso a la pista, la salida de vuelos nocturnos, los restos de ampollas con una droga que utilizaban para adormecer a las personas detenidas y cómo tenían que limpiar los aviones que volvían con restos de sangre.<br><br>Varios de esos testimonios fueron convertidos en microrrelatos por los equipos de la Secretaría y se pueden ver en los siguientes links: <br><br>Las jaulas. Causa Vuelos Campo de Mayo. <a rel="noreferrer noopener" href="https://gob.us4.list-manage.com/track/click?u=a1e559c2029e375792f5d0aec&amp;id=7542146f6a&amp;e=f19a58f938" target="_blank">Episodio 1</a><br>Montoncitos de ampollas. Causa Vuelos Campo de Mayo. <a rel="noreferrer noopener" href="https://gob.us4.list-manage.com/track/click?u=a1e559c2029e375792f5d0aec&amp;id=605772ea1a&amp;e=f19a58f938" target="_blank">Episodio 2</a><br>A doscientos metros de la pista. Causa Vuelos Campo de Mayo. <a rel="noreferrer noopener" href="https://gob.us4.list-manage.com/track/click?u=a1e559c2029e375792f5d0aec&amp;id=7bea97d522&amp;e=f19a58f938" target="_blank">Episodio 3</a> <br>Helicóptero Videla. Causa Vuelos Campo de Mayo. <a rel="noreferrer noopener" href="https://gob.us4.list-manage.com/track/click?u=a1e559c2029e375792f5d0aec&amp;id=2eb5d42066&amp;e=f19a58f938" target="_blank">Episodio 4</a><br><br>El camión de correo. Manuel mira. Causa Vuelos Campo de Mayo. <a rel="noreferrer noopener" href="https://gob.us4.list-manage.com/track/click?u=a1e559c2029e375792f5d0aec&amp;id=f39a297b8c&amp;e=f19a58f938" target="_blank">Episodio 1</a><br>El camión de correo. La hendija. Causa Vuelos Campo de Mayo. <a rel="noreferrer noopener" href="https://gob.us4.list-manage.com/track/click?u=a1e559c2029e375792f5d0aec&amp;id=ded8674b6a&amp;e=f19a58f938" target="_blank">Episodio 2 </a><br>El camión de correo. Los helicópteros. Causa Vuelos Campo de Mayo. <a rel="noreferrer noopener" href="https://gob.us4.list-manage.com/track/click?u=a1e559c2029e375792f5d0aec&amp;id=5195ba97df&amp;e=f19a58f938" target="_blank">Episodio 3 </a><br>El camión de correo. El fogón. Causa Vuelos Campo de Mayo. <a rel="noreferrer noopener" href="https://gob.us4.list-manage.com/track/click?u=a1e559c2029e375792f5d0aec&amp;id=9bda0071b5&amp;e=f19a58f938" target="_blank">Episodio 4</a></em></p>



<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-1 is-cropped">
<figure class="wp-block-image size-large"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/e155b0e4-c256-bef8-75b0-175913fe885c.jpeg"><img loading="lazy" width="1024" height="683" data-id="114826"  src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/e155b0e4-c256-bef8-75b0-175913fe885c-1024x683.jpeg" alt="" class="wp-image-114826" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/e155b0e4-c256-bef8-75b0-175913fe885c-1024x683.jpeg 1024w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/e155b0e4-c256-bef8-75b0-175913fe885c-300x200.jpeg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/e155b0e4-c256-bef8-75b0-175913fe885c-768x512.jpeg 768w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/e155b0e4-c256-bef8-75b0-175913fe885c-450x300.jpeg 450w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/e155b0e4-c256-bef8-75b0-175913fe885c.jpeg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<figure class="wp-block-image size-large"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/24a29c1e-ce64-cb68-7d80-80c453f891bf.jpeg"><img loading="lazy" width="1024" height="670" data-id="114827"  src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/24a29c1e-ce64-cb68-7d80-80c453f891bf-1024x670.jpeg" alt="" class="wp-image-114827" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/24a29c1e-ce64-cb68-7d80-80c453f891bf-1024x670.jpeg 1024w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/24a29c1e-ce64-cb68-7d80-80c453f891bf-300x196.jpeg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/24a29c1e-ce64-cb68-7d80-80c453f891bf-768x503.jpeg 768w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/24a29c1e-ce64-cb68-7d80-80c453f891bf-458x300.jpeg 458w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/24a29c1e-ce64-cb68-7d80-80c453f891bf.jpeg 1326w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</figure>
<p class="no-break"><span class='st_facebook_buttons' st_title='Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo ' st_url='https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo ' st_url='https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo ' st_url='https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo ' st_url='https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo ' st_url='https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo ' st_url='https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo ' st_url='https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/' displayText='Pinterest'></span></p><div class="social-rocket-inline-buttons"><h4 class="social-rocket-buttons-heading">Compartir</h4><div class="social-rocket-buttons"><div class="social-rocket-button social-rocket-button-rectangle social-rocket-buffer " data-network="buffer"><a class="social-rocket-button-anchor" href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fprision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo%2F"  target="_blank" aria-label="Compartir"><i class="fab fa-buffer social-rocket-button-icon"></i><span class="social-rocket-button-cta">Compartir</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-facebook " data-network="facebook"><a class="social-rocket-button-anchor" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fprision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo%2F"  target="_blank" aria-label="Compartir"><i class="fab fa-facebook-f social-rocket-button-icon"></i><span class="social-rocket-button-cta">Compartir</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-pinterest " data-network="pinterest"><a class="social-rocket-button-anchor" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fprision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo%2F&media=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fvar%2Fwww%2Fhtml%2Fnotas%2Fwp-content%2Fuploads%2F2022%2F07%2F39394398-7b5e-711c-e513-a03760b7c641.jpeg&description=Prisi%C3%B3n%20perpetua%20y%20c%C3%A1rcel%20com%C3%BAn%20a%20cuatro%20ex%20militares%20como%20responsables%20de%20los%20%C2%ABVuelos%20de%20la%20muerte%C2%BB%20de%20Campo%20de%20Mayo%C2%A0" data-pin-do="none" target="_blank" aria-label="Pin"><i class="fab fa-pinterest-p social-rocket-button-icon"></i><span class="social-rocket-button-cta">Pin</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-twitter " data-network="twitter"><a class="social-rocket-button-anchor" href="https://twitter.com/intent/tweet?text=Prisi%C3%B3n%20perpetua%20y%20c%C3%A1rcel%20com%C3%BAn%20a%20cuatro%20ex%20militares%20como%20responsables%20de%20los%20%C2%ABVuelos%20de%20la%20muerte%C2%BB%20de%20Campo%20de%20Mayo%C2%A0&url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fprision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo%2F"  target="_blank" aria-label="Tuitear"><i class="fab fa-twitter social-rocket-button-icon"></i><span class="social-rocket-button-cta">Tuitear</span></a></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/">julio 4, 2022</a> de <a href="https://www.elsindical.com.ar/notas/category/derechos-humanos/" rel="category tag">Derechos Humanos</a>. Etiquetas: <a href="https://www.elsindical.com.ar/notas/tag/campo-de-mayo/" rel="tag">Campo de Mayo</a>, <a href="https://www.elsindical.com.ar/notas/tag/ddhh/" rel="tag">DDHH</a>, <a href="https://www.elsindical.com.ar/notas/tag/diario-el-sindical/" rel="tag">diario El Sindical</a>, <a href="https://www.elsindical.com.ar/notas/tag/ex-militares/" rel="tag">ex militares</a>, <a href="https://www.elsindical.com.ar/notas/tag/vuelos-de-la-muerte/" rel="tag">vuelos de la muerte</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Artículos relacionados</h3>
	
		<article id="post-114757" class="post-114757 post type-post status-publish format-standard has-post-thumbnail hentry category-derechos-humanos category-sociedad tag-ddhh tag-diario-el-sindical tag-fallecio tag-merlo tag-miguel-etchecolatz tag-represor">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/murio-el-represor-miguel-etchecolatz-a-los-93-anos/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/Miguel-Etchecolatz-juicio-50x50.jpg" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/Miguel-Etchecolatz-juicio-50x50.jpg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/07/Miguel-Etchecolatz-juicio-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/murio-el-represor-miguel-etchecolatz-a-los-93-anos/" title="Enlace permanente para Murió el represor Miguel Etchecolatz a los 93 años" rel="bookmark">Murió el represor Miguel Etchecolatz a los 93 años</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-114671" class="post-114671 post type-post status-publish format-standard has-post-thumbnail hentry category-derechos-humanos tag-cels tag-diario-el-sindical tag-estado-nacional tag-inai tag-lhaka-honhat tag-mop">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/lhaka-honhat-se-firmo-un-convenio-para-avanzar-en-la-demarcacion-y-delimitacion-del-territorio-indigena/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Lhaka-Honhat-50x50.jpeg" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Lhaka-Honhat-50x50.jpeg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Lhaka-Honhat-150x150.jpeg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/lhaka-honhat-se-firmo-un-convenio-para-avanzar-en-la-demarcacion-y-delimitacion-del-territorio-indigena/" title="Enlace permanente para Lhaka Honhat: se firmó un convenio para avanzar en la demarcación y delimitación del territorio indígena  " rel="bookmark">Lhaka Honhat: se firmó un convenio para avanzar en la demarcación y delimitación del territorio indígena  </a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-114623" class="post-114623 post type-post status-publish format-standard has-post-thumbnail hentry category-derechos-humanos category-politica tag-dia-del-orgullo tag-diario-el-sindical tag-lgbti-2 tag-mst tag-pablo-vasco">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/pablo-vasco-contra-la-derecha-antiderechos-y-para-que-el-gobierno-cumpla-nuestras-leyes/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Pablo-Vasco-marcha-50x50.jpg" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Pablo-Vasco-marcha-50x50.jpg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/Pablo-Vasco-marcha-150x150.jpg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/pablo-vasco-contra-la-derecha-antiderechos-y-para-que-el-gobierno-cumpla-nuestras-leyes/" title="Enlace permanente para Pablo Vasco: «Contra la derecha antiderechos y para que el gobierno cumpla nuestras leyes»" rel="bookmark">Pablo Vasco: «Contra la derecha antiderechos y para que el gobierno cumpla nuestras leyes»</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegación por artículos</h1>

	
		<div class="nav-previous"><a href="https://www.elsindical.com.ar/notas/analizan-las-interacciones-negativas-entre-la-fauna-autoctona-y-los-seres-humanos/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Analizan las interacciones negativas entre la fauna autóctona y los seres humanos</a></div>		<div class="nav-next"><a href="https://www.elsindical.com.ar/notas/convocatoria-abierta-a-escritores-y-escritoras-peron-50-anos/" rel="next">Convocatoria abierta a escritores y escritoras: «Perón &#8211; 50 años»&nbsp;<span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta</h3><form action="https://www.elsindical.com.ar/notas/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="f80b086fe6"  name="f80b086fe6"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "af8f923dfb339b738b31910971085c28" );document.getElementById("f80b086fe6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='114824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><form action="https://www.elsindical.com.ar/notas" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="3">Capacitación</option>
	<option class="level-0" value="6">Denuncias</option>
	<option class="level-0" value="7">Deportes</option>
	<option class="level-0" value="8">Derechos Humanos</option>
	<option class="level-0" value="1">Destacadas</option>
	<option class="level-0" value="35260">Documentales</option>
	<option class="level-0" value="9">Economía</option>
	<option class="level-0" value="20956">Ediciones impresas</option>
	<option class="level-0" value="10">Editorial</option>
	<option class="level-0" value="5">Educación y Cultura</option>
	<option class="level-0" value="14">Efemérides</option>
	<option class="level-0" value="11826">El Sindical radio</option>
	<option class="level-0" value="28">Empresariales</option>
	<option class="level-0" value="15">Espectáculos</option>
	<option class="level-0" value="16">Gremiales</option>
	<option class="level-0" value="17">Infantiles</option>
	<option class="level-0" value="29">Informática y Tecnología</option>
	<option class="level-0" value="18">Internacionales</option>
	<option class="level-0" value="19">Intramuros</option>
	<option class="level-0" value="12">Investigación</option>
	<option class="level-0" value="20">Judiciales</option>
	<option class="level-0" value="12748">Moda y Ocio</option>
	<option class="level-0" value="21">Opinión</option>
	<option class="level-0" value="22">Policiales</option>
	<option class="level-0" value="13">Política</option>
	<option class="level-0" value="23">Salud</option>
	<option class="level-0" value="24">Sociales</option>
	<option class="level-0" value="25">Sociedad</option>
	<option class="level-0" value="26">Solidaridad</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscador de notas</h1>	<form method="get" id="searchform" class="searchform" action="https://www.elsindical.com.ar/notas/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Links</h1><div class="textwidget custom-html-widget"><a href="http://www.minseg.gob.ar/" target="_blank" rel="noopener">
<img src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2012/09/placa-MSN.jpg" alt="AyudaWordpress" width="225" height="145" border="0" /></a>
<a href="http://www.racingclub.com.ar/index.php" target="_blank" rel="noopener">
<img src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2012/09/Racing-logo.jpg" alt="Entreblogs" width="225" height="155" border="0" /></a>
<a href="http://www.nombreeimagen.com.ar/"><img class="alignnone size-medium wp-image-68405" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Beatriz-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-ARD.jpg"><img class="alignnone size-medium wp-image-68375" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-ARD-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-César.jpg"><img class="alignnone size-medium wp-image-68376" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-César-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Rubén.jpg"><img class="alignnone size-medium wp-image-68377" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Rubén-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="https://ar.ivoox.com/es/escuchar-sindical-radio_nq_39427_1.html"><img class="alignnone size-medium wp-image-68526" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-canal-de-radio-300x164.jpg" alt="" width="225" height="154" /></a>
<iframe width="560" height="315" src="https://www.youtube.com/embed/VCYTJTISwvM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<figure class="wp-block-image size-full"><a href="https://idac.edu.ar/"><img src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/06/IDAC-Avell-e1654145177234.jpg" alt="" class="wp-image-113967"/></a></figure></div></aside><aside id="block-4" class="widget widget_block widget_text">
<p></p>
</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="block-3" class="widget widget_block"><p><iframe loading="lazy" width="320" height="240" src="//www.youtube.com/embed/ma2TPFkIE_M" frameborder="0" allowfullscreen=""></iframe><br>
<iframe loading="lazy" width="320" height="240" src="https://www.youtube.com/embed/Mp0X8SB8Xoo" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen=""></iframe></p></aside><aside id="text-27" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="block-2" class="widget widget_block"><figure class="wp-block-image"><img src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2022/03/SECLA-predio-FV.jpg" alt="" class="wp-image-87765"></figure>
<p><a href="https://originalcarsur.blogspot.com/"><img loading="lazy" class="alignnone size-medium wp-image-78130" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar-300x180.jpg" alt="" width="300" height="180" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar-300x180.jpg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar-500x300.jpg 500w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar.jpg 738w" sizes="(max-width: 300px) 100vw, 300px" /></a><br>
<iframe loading="lazy" src="https://player.vimeo.com/video/281171178" width="640" height="360" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen=""></iframe> </p>
<p><a href="https://vimeo.com/281171178">Reel</a> from <a href="https://vimeo.com/estudiocolors">Estudio COLORS</a> on <a href="https://vimeo.com">Vimeo</a>.</p></aside><aside id="rss-2" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget rss-widget-feed" href="http://www.elsindical.com.ar/notas/feed/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.elsindical.com.ar/notas/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.elsindical.com.ar/notas">EL SINDICAL</a></h1><ul><li><a class='rsswidget' href='https://www.elsindical.com.ar/notas/el-ballet-folklorico-la-cia-de-tango-y-la-orquesta-popular-de-la-una-en-la-casa-de-la-provincia-de-buenos-aires/'>El Ballet Folklórico, la Cía. de Tango y la Orquesta Popular de la UNA en la Casa de la Provincia de Buenos Aires</a><div class="rssSummary">El próximo 8 de julio los elencos estables del Departamento de Folklore de la UNA se presentarán a las 18:00 hs. en la Casa de la Provincia de Buenos Aires en avenida Callao 203. La entrada será gratuita. En el marco del “Festival Patrio Día de la Independencia” organizado por la Casa de la Provincia…</div></li><li><a class='rsswidget' href='https://www.elsindical.com.ar/notas/convocatoria-abierta-a-escritores-y-escritoras-peron-50-anos/'>Convocatoria abierta a escritores y escritoras: «Perón – 50 años»</a><div class="rssSummary">COLECCIÓN – «PERÓN – 50 AÑOS» Desde el 1 de julio hasta el 30 de septiembre estará abierta la convocatoria para presentar propuestas de libros de no ficción en los que se inscriba una lectura sobre el peronismo y su reflejo en la vida política, social y cultural de nuestro país. Las obras serán publicadas…</div></li><li><a class='rsswidget' href='https://www.elsindical.com.ar/notas/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo/'>Prisión perpetua y cárcel común a cuatro ex militares como responsables de los «Vuelos de la muerte» de Campo de Mayo </a><div class="rssSummary">Fueron condenados los ex integrantes de la plana mayor del Batallón de Aviación 601 Luis Del Valle Arce, Eduardo Lance y Ángel Delcis Malacalza y el excomandante de Institutos Militares Santiago Omar Riveros. Como medida de reparación, enviaron testimonios al Grupo Clarín para modificar una nota que mencionaba que los hijos de una de las…</div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.reviewbox.es/" target="_blank" rel="nofollow noopener"><img src="https://www.reviewbox.es/wp-content/uploads/2021/05/reviewbox-site-2021-es.png" /></a></div></aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Con la tecnología de WordPress</a><span class="sep"> | </span>Tema: Expound von <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- WhatsHelp.io widget -->
<script type="text/javascript">
    (function () {
        var options = {
            whatsapp: "+541157515784", // WhatsApp number
            call_to_action: "Mensajes por chat", // Call to action
            position: "right", // Position may be 'right' or 'left'
        };
        var proto = document.location.protocol, host = "getbutton.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /WhatsHelp.io widget --><style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.elsindical.com.ar\/notas\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/navigation.js?ver=20120206' id='expound-navigation-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115' id='expound-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='social-rocket-js-extra'>
/* <![CDATA[ */
var socialRocket = {"ajax_url":"https:\/\/www.elsindical.com.ar\/notas\/wp-admin\/admin-ajax.php","where_we_at":{"id":114824,"type":"post","url":"https:\/\/www.elsindical.com.ar\/notas\/prision-perpetua-y-carcel-comun-a-cuatro-ex-militares-como-responsables-de-los-vuelos-de-la-muerte-de-campo-de-mayo\/","settings_key":"post_type_post"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/assets/js/script.js?ver=1.3.1' id='social-rocket-js'></script>

</body>
</html>