<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Exigen la detención del hombre que atropelló a una jubilada en Temperley | EL SINDICAL</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elsindical.com.ar/notas/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Begin Social Rocket v1.3.0 https://wpsocialrocket.com -->
<meta property="og:title" content="Exigen la detención del hombre que atropelló a una jubilada en Temperley" />
<meta property="og:description" content="A más un mes del asesinato de Elena Alonso, una jubilada de 91 años que fue atropellada en Temperley, la familia espera que la investigación avance y repudió la decisión de la justicia de eximir al único imputado por el homicidio. El hecho ocurrió el 2 de enero último y el conductor estaba drogado y&hellip;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Exigen la detención del hombre que atropelló a una jubilada en Temperley" />
<meta name="twitter:description" content="A más un mes del asesinato de Elena Alonso, una jubilada de 91 años que fue atropellada en Temperley, la familia espera que la investigación avance y repudió la decisión de la justicia de eximir al único imputado por el homicidio. El hecho ocurrió el 2 de enero último y el conductor estaba drogado y&hellip;" />
<!-- / Social Rocket -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Feed" href="https://www.elsindical.com.ar/notas/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Feed de los comentarios" href="https://www.elsindical.com.ar/notas/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL SINDICAL &raquo; Comentario Exigen la detención del hombre que atropelló a una jubilada en Temperley del feed" href="https://www.elsindical.com.ar/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elsindical.com.ar\/notas\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elsindical.com.ar/notas/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/share-this/css/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='expound-style-css'  href='https://www.elsindical.com.ar/notas/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social_rocket-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/css/style.css?ver=1.3.0' type='text/css' media='all' />
<style id='social_rocket-inline-css' type='text/css'>

				 .social-rocket-buttons {
					display: block;
				}
				 .social-rocket-buttons .social-rocket-button,
				 .social-rocket-buttons .social-rocket-button-anchor,
				 .social-rocket-buttons .social-rocket-shares-total {
					-webkit-box-flex: initial;
					-ms-flex: initial;
					flex: initial;
				}
			
			 .social-rocket-buttons .social-rocket-shares-total {
				color: #252525;
			}
			 .social-rocket-buttons {
				text-align: left;
			}
			 .social-rocket-button {
				border-style: solid;
				border-width: 1px;
				border-radius: 0px;
			}
			 .social-rocket-buttons .social-rocket-button,
			 .social-rocket-buttons .social-rocket-button:last-child,
			 .social-rocket-buttons .social-rocket-shares-total {
				margin-bottom: 5px;
				margin-right: 5px;
			}
		
			.social-rocket-floating-buttons .social-rocket-shares-total {
				color: #252525;
			}
		
			.social-rocket-floating-buttons.social-rocket-position-top,
			.social-rocket-floating-buttons.social-rocket-position-bottom {
				text-align: center;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button {
				border-style: none;
				border-width: 0px;
				border-radius: 0px;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button,
			.social-rocket-floating-buttons .social-rocket-shares-total {
				margin-bottom: 0px;
			}
			
			.social-rocket-tweet {
				background-color: #429cd6;
				color: #ffffff;
				font-size: 24px;
				border-style: none;
				border-width: 1px;
				border-color: #dddddd;
				border-radius: 0px;
			}
			.social-rocket-tweet a {
				border-left: 10px solid #3c87b2;
			}
			.social-rocket-tweet-cta {
				color: #ffffff;
				text-align: right;
			}
		
				@media screen and (max-width: 782px) {
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
				@media screen and (max-width: 782px) {
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
</style>
<link rel='stylesheet' id='fontawesome_core-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/css/fontawesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_brands-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/css/fa-brands.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_regular-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/css/fa-regular.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_solid-css'  href='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/css/fa-solid.min.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/content-slide/js/coin-slider.js?ver=5.6.1' id='content_slider-js'></script>
<link rel="https://api.w.org/" href="https://www.elsindical.com.ar/notas/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elsindical.com.ar/notas/wp-json/wp/v2/posts/102380" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elsindical.com.ar/notas/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elsindical.com.ar/notas/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://www.elsindical.com.ar/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/" />
<link rel='shortlink' href='https://www.elsindical.com.ar/notas/?p=102380' />
<link rel="alternate" type="application/json+oembed" href="https://www.elsindical.com.ar/notas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fexigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elsindical.com.ar/notas/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fexigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley%2F&#038;format=xml" />
<script type="text/javascript">
	var $jquery = jQuery.noConflict(); 
	$jquery(document).ready(function() 
	{
		$jquery('#wpcontent_slider').coinslider(
	{ 
	width: 500, 
	height: 300, 
	spw: 7, 
	sph: 5, 
	delay: 3000, 
	sDelay: 30, 
	opacity: 0.7, 
	titleSpeed: 500, 
	effect: 'random', 
	navigation: true, 
	links : true, 
	hoverPause: true });
		});
	</script>
<style type="text/css" media="screen">
		
#wpcontent_slider_container
{
	overflow: hidden; position: relative; padding:0px;margin:0px; text-align:center; width:510px !important;
	height:310px !important;
}
#wpcontent_slider 
{ overflow: hidden; position: relative; font-family:\'Trebuchet MS\', Helvetica, sans-serif;border:5px solid #ffffff; text-align:left;}
#wpcontent_slider a,#wpcontent_slider a img { border: none; text-decoration: none; outline: none; }
#wpcontent_slider h4,#wpcontent_slider h4 a 
{margin: 0px;padding: 0px; font-family: 'Trebuchet MS', Helvetica, sans-serif;
text-decoration:none;font-size: 18px; color:#ffffff;}
#wpcontent_slider .cs-title {width: 100%;padding: 10px; background: #ffffff; color: #000000; font-family: 'Trebuchet MS', Helvetica, sans-serif; font-size: 12px; letter-spacing: normal;line-height: normal;}
#wpcontent_slider_container .cs-prev,#wpcontent_slider_container .cs-next {font-weight: bold;background: #000000;
font-size: 28px; font-family: "Courier New", Courier, monospace; color: #ffffff !important;
padding: 0px 10px;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
#wpcontent_slider_container .cs-buttons { font-size: 0px; padding: 10px 0px 10px 0px;
margin:0px auto; float:left;clear:left;
}
#wpcontent_slider_container .cs-buttons a { outline:none; margin-left: 5px; height: 10px; width: 10px; float: left; border: 1px solid #000000; color: #000000; text-indent: -1000px; 
}
#wpcontent_slider_container .cs-active { background-color: #000000; color: #FFFFFF; }
#wpcs_link_love,#wpcs_link_love a{display:none;}
</style>
<!-- End Content Slider Settings -->

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.4ca50bf5-f759-4724-9f4a-6616a929364f'});var st_type='wordpress3.4.2';</script>	<style type="text/css">
			.site-title,
        .site-description {
            position: absolute !important;
            clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
            clip: rect(1px, 1px, 1px, 1px);
        }

        
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/10/cropped-EL-SINDICAL-plata-y-negro.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 154px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/10/Periodismo-fondo.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" />
<meta name="msapplication-TileImage" content="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/ms-icon-150x150.png" />
</head>

<body class="post-template-default single single-post postid-102380 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://www.elsindical.com.ar/notas/" title="EL SINDICAL" rel="home">EL SINDICAL</a></h1>
				<h2 class="site-description">Periodismo Inteligente</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menú</h1>
			<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

			<div class="menu"><ul>
<li ><a href="https://www.elsindical.com.ar/notas/">Inicio</a></li><li class="page_item page-item-10925"><a href="https://www.elsindical.com.ar/notas/%e2%80%9cen-una-epoca-de-universal-engano-decir-la-verdad-constituye-un-acto-revolucionario%e2%80%9d/">“En una época de universal engaño, decir la verdad constituye un acto revolucionario”</a></li>
<li class="page_item page-item-2009"><a href="https://www.elsindical.com.ar/notas/publicidad/">Publicidad</a></li>
<li class="page_item page-item-2"><a href="https://www.elsindical.com.ar/notas/about/">Sobre El Sindical</a></li>
<li class="page_item page-item-20"><a href="https://www.elsindical.com.ar/notas/contacto/">Contacto</a></li>
</ul></div>
								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-102380" class="post-102380 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-elena-alonso tag-jubilada tag-temperley">
	<header class="entry-header">
		<h1 class="entry-title">Exigen la detención del hombre que atropelló a una jubilada en Temperley</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://www.elsindical.com.ar/notas/author/admin/">admin</a> / <a class="entry-date" href="https://www.elsindical.com.ar/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/">Hace 10 horas <span style="display:none;">febrero 15, 2021</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-large"><a href="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Omar-Albor.jpg"><img loading="lazy" width="880" height="389" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Omar-Albor.jpg" alt="" class="wp-image-102381" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Omar-Albor.jpg 880w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Omar-Albor-300x133.jpg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Omar-Albor-768x339.jpg 768w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Omar-Albor-500x221.jpg 500w" sizes="(max-width: 880px) 100vw, 880px" /></a></figure>



<p>A más un mes del asesinato de Elena Alonso, una jubilada de 91 años que fue atropellada en Temperley, la familia espera que la investigación avance y repudió la decisión de la justicia de eximir al único imputado por el homicidio. El hecho ocurrió el 2 de enero último y el conductor estaba drogado y alcoholizado.&nbsp;</p>



<p>Omar Albor, hijo de la mujer, aseguró: “La causa está bien, en los tiempos y formas que tiene que estar pero para mi arrancaron mal dándole la libertad enseguida sin saber cómo habían salido los test que le habían hecho. Y eso determina mucho”. </p>



<p>El autor del homicidio fue demorado las primeras horas después del hecho pero luego fue liberado y a pesar de que la familia repudió esta decisión, por ahora sigue en libertad. El imputado dio positivo de alcohol en sangre, marihuana y cocaína.</p>



<p>Según lo relatado, hace pocos días un testigo directo pudo relatar cuando Federico Nicolás Ríos, imputado por “homicidio culposo agravado”, chocó a la mujer y se escapó del lugar. Hasta el momento, solo habían prestado testimonio personas que socorrieron a la víctima luego de ser atropellada.&nbsp;</p>



<p>En este sentido, Albor explicó que “este aporte cambia las cosas” y espera que con la declaración del testigo pueda alterarse la decisión de la jueza sobre su libertad.</p>



<p>“Para nosotros fue importante que él venga a prestar declaración, es una luz en el camino porque hasta ahora todos habían sido posterior al accidente, pero este testigo ve cuando viene a toda velocidad, choca a mi mama y sigue”, contó.&nbsp;</p>



<p>El vehículo que embistió a la mujer era un Gol Trend blanco y según los testigos, Ríos se dio a la fuga en vez de socorrerla. Alonso falleció a las pocas horas a raíz de las heridas recibidas por el impacto.</p>



<p>“A mi mamá ya no la tengo más pero queremos que se haga justicia y reclamamos que la fiscalía revoque esa eximición de prisión”, manifestó el hijo de Elena.</p>



<p>Con respecto a la eximición de prisión, Albor opinó que “se la pueden dar porque hay una serie de características que reúne” para que se la den pero agregó que “también se tiene que tener en cuenta que se escapó dos veces”.&nbsp;</p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Exigen la detención del hombre que atropelló a una jubilada en Temperley' st_url='https://www.elsindical.com.ar/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/' displayText='Facebook'></span><span class='st_twitter_buttons' st_title='Exigen la detención del hombre que atropelló a una jubilada en Temperley' st_url='https://www.elsindical.com.ar/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/' displayText='Twitter'></span><span class='st_email_buttons' st_title='Exigen la detención del hombre que atropelló a una jubilada en Temperley' st_url='https://www.elsindical.com.ar/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/' displayText='Email'></span><span class='st_sharethis_buttons' st_title='Exigen la detención del hombre que atropelló a una jubilada en Temperley' st_url='https://www.elsindical.com.ar/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/' displayText='ShareThis'></span><span class='st_fblike_buttons' st_title='Exigen la detención del hombre que atropelló a una jubilada en Temperley' st_url='https://www.elsindical.com.ar/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/' displayText='Facebook Like'></span><span class='st_plusone_buttons' st_title='Exigen la detención del hombre que atropelló a una jubilada en Temperley' st_url='https://www.elsindical.com.ar/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/' displayText='Google +1'></span><span class='st_pinterest _buttons' st_title='Exigen la detención del hombre que atropelló a una jubilada en Temperley' st_url='https://www.elsindical.com.ar/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/' displayText='Pinterest'></span></p><div class="social-rocket-inline-buttons"><h4 class="social-rocket-buttons-heading">Compartir</h4><div class="social-rocket-buttons"><div class="social-rocket-button social-rocket-button-rectangle social-rocket-buffer " data-network="buffer"><a class="social-rocket-button-anchor" href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fexigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley%2F"  target="_blank" aria-label="Compartir"><i class="fab fa-buffer social-rocket-button-icon"></i><span class="social-rocket-button-cta">Compartir</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-facebook " data-network="facebook"><a class="social-rocket-button-anchor" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fexigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley%2F"  target="_blank" aria-label="Compartir"><i class="fab fa-facebook-f social-rocket-button-icon"></i><span class="social-rocket-button-cta">Compartir</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-pinterest " data-network="pinterest"><a class="social-rocket-button-anchor" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fexigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley%2F&media=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fvar%2Fwww%2Fhtml%2Fnotas%2Fwp-content%2Fuploads%2F2021%2F02%2FOmar-Albor.jpg&description=Exigen%20la%20detenci%C3%B3n%20del%20hombre%20que%20atropell%C3%B3%20a%20una%20jubilada%20en%20Temperley" data-pin-do="none" target="_blank" aria-label="Pin"><i class="fab fa-pinterest-p social-rocket-button-icon"></i><span class="social-rocket-button-cta">Pin</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-twitter " data-network="twitter"><a class="social-rocket-button-anchor" href="https://twitter.com/intent/tweet?text=Exigen%20la%20detenci%C3%B3n%20del%20hombre%20que%20atropell%C3%B3%20a%20una%20jubilada%20en%20Temperley&url=https%3A%2F%2Fwww.elsindical.com.ar%2Fnotas%2Fexigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley%2F"  target="_blank" aria-label="Tuitear"><i class="fab fa-twitter social-rocket-button-icon"></i><span class="social-rocket-button-cta">Tuitear</span></a></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://www.elsindical.com.ar/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/">febrero 15, 2021</a> de <a href="https://www.elsindical.com.ar/notas/category/sociedad/" rel="category tag">Sociedad</a>. Etiquetas: <a href="https://www.elsindical.com.ar/notas/tag/elena-alonso/" rel="tag">Elena Alonso</a>, <a href="https://www.elsindical.com.ar/notas/tag/jubilada/" rel="tag">jubilada</a>, <a href="https://www.elsindical.com.ar/notas/tag/temperley/" rel="tag">Temperley</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Artículos relacionados</h3>
	
		<article id="post-102315" class="post-102315 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-diario-el-sindical tag-discapacidad tag-heran-ortiz tag-herido tag-lomas-de-zamora tag-oficial-de-policia-hernan-ortiz tag-policia tag-retiro tag-tiroteo">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/policia-heroe-herido-por-peligroso-delincuente-sin-sueldo-ni-obra-social/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Hernan-Ortiz-rostro-50x50.jpg" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Hernan-Ortiz-rostro-50x50.jpg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Hernan-Ortiz-rostro-297x300.jpg 297w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Hernan-Ortiz-rostro-150x150.jpg 150w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Hernan-Ortiz-rostro.jpg 710w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/policia-heroe-herido-por-peligroso-delincuente-sin-sueldo-ni-obra-social/" title="Enlace permanente para Policía héroe herido por peligroso delincuente sin sueldo ni obra social" rel="bookmark">Policía héroe herido por peligroso delincuente sin sueldo ni obra social</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-102213" class="post-102213 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-chau-buenos-aires tag-denuncias tag-diario-el-sindical tag-dnu tag-gcba tag-irregularidades tag-torres-de-parque-chacabuco tag-vecinos">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/irregularidades-en-las-torres-de-parque-chacabuco/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Pumacahua-1208-50x50.jpeg" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Pumacahua-1208-50x50.jpeg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/Pumacahua-1208-150x150.jpeg 150w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/irregularidades-en-las-torres-de-parque-chacabuco/" title="Enlace permanente para Irregularidades en las Torres de Parque Chacabuco" rel="bookmark">Irregularidades en las Torres de Parque Chacabuco</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-102121" class="post-102121 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-covid-19 tag-diario-el-sindical tag-muerte tag-osvaldo-mercuri tag-pj tag-politico">

						<div class="entry-thumbnail">
				<a href="https://www.elsindical.com.ar/notas/fallecio-osvaldo-mercuri-por-covid-19/"><img width="50" height="50" src="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/osvaldo-mercuri-50x50.jpg" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" loading="lazy" srcset="https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/osvaldo-mercuri-50x50.jpg 50w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/osvaldo-mercuri-300x300.jpg 300w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/osvaldo-mercuri-150x150.jpg 150w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/osvaldo-mercuri-301x300.jpg 301w, https://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2021/02/osvaldo-mercuri.jpg 402w" sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://www.elsindical.com.ar/notas/fallecio-osvaldo-mercuri-por-covid-19/" title="Enlace permanente para Falleció Osvaldo Mercuri por Covid-19" rel="bookmark">Falleció Osvaldo Mercuri por Covid-19</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegación por artículos</h1>

	
		<div class="nav-previous"><a href="https://www.elsindical.com.ar/notas/efemerides-del-dia-15-de-febrero-6/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;EFEMÉRIDES: DEL DIA 15 DE FEBRERO</a></div>		<div class="nav-next"><a href="https://www.elsindical.com.ar/notas/ute-resoluciones-de-los-plenarios-de-delegadxs/" rel="next">UTE: Resoluciones de los Plenarios de Delegadxs&nbsp;<span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notas/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elsindical.com.ar/notas/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea autocomplete="new-password"  id="cf0a2f686e"  name="cf0a2f686e"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "afb31fdeebcb1227dccd38c69ae0cb87" );document.getElementById("cf0a2f686e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='102380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categorías</h1><form action="https://www.elsindical.com.ar/notas" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="3">Capacitación</option>
	<option class="level-0" value="6">Denuncias</option>
	<option class="level-0" value="7">Deportes</option>
	<option class="level-0" value="8">Derechos Humanos</option>
	<option class="level-0" value="1">Destacadas</option>
	<option class="level-0" value="9">Economía</option>
	<option class="level-0" value="20956">Ediciones impresas</option>
	<option class="level-0" value="10">Editorial</option>
	<option class="level-0" value="5">Educación y Cultura</option>
	<option class="level-0" value="14">Efemérides</option>
	<option class="level-0" value="11826">El Sindical radio</option>
	<option class="level-0" value="28">Empresariales</option>
	<option class="level-0" value="15">Espectáculos</option>
	<option class="level-0" value="16">Gremiales</option>
	<option class="level-0" value="17">Infantiles</option>
	<option class="level-0" value="29">Informática y Tecnología</option>
	<option class="level-0" value="18">Internacionales</option>
	<option class="level-0" value="19">Intramuros</option>
	<option class="level-0" value="12">Investigación</option>
	<option class="level-0" value="20">Judiciales</option>
	<option class="level-0" value="12748">Moda y Ocio</option>
	<option class="level-0" value="21">Opinión</option>
	<option class="level-0" value="22">Policiales</option>
	<option class="level-0" value="13">Política</option>
	<option class="level-0" value="23">Salud</option>
	<option class="level-0" value="24">Sociales</option>
	<option class="level-0" value="25">Sociedad</option>
	<option class="level-0" value="26">Solidaridad</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Buscador de notas</h1>	<form method="get" id="searchform" class="searchform" action="https://www.elsindical.com.ar/notas/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Links</h1><div class="textwidget custom-html-widget"><a href="http://www.minseg.gob.ar/" target="_blank" rel="noopener">
<img src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2012/09/placa-MSN.jpg" alt="AyudaWordpress" width="225" height="145" border="0" /></a>
<a href="http://www.racingclub.com.ar/index.php" target="_blank" rel="noopener">
<img src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2012/09/Racing-logo.jpg" alt="Entreblogs" width="225" height="155" border="0" /></a>
<a href="http://www.nombreeimagen.com.ar/"><img class="alignnone size-medium wp-image-68405" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Beatriz-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-ARD.jpg"><img class="alignnone size-medium wp-image-68375" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-ARD-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-César.jpg"><img class="alignnone size-medium wp-image-68376" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-César-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Rubén.jpg"><img class="alignnone size-medium wp-image-68377" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-Rubén-300x250.jpg" alt="" width="225" height="145" /></a>
<a href="https://ar.ivoox.com/es/escuchar-sindical-radio_nq_39427_1.html"><img class="alignnone size-medium wp-image-68526" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2017/05/Banner-canal-de-radio-300x164.jpg" alt="" width="225" height="154" /></a>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="320" height="240" src="//www.youtube.com/embed/ma2TPFkIE_M" frameborder="0" allowfullscreen></iframe>
<iframe width="320" height="240" src="https://www.youtube.com/embed/Mp0X8SB8Xoo" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><figure class="wp-block-image"><img src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2019/06/aviso-redes-web-polid-300x300.jpg" alt="" class="wp-image-87765"/></figure>
<a href="https://originalcarsur.blogspot.com/"><img class="alignnone size-medium wp-image-78130" src="http://www.elsindical.com.ar/notas/var/www/html/notas/wp-content/uploads/2018/05/OriginalCar-300x180.jpg" alt="" width="300" height="180" /></a></div></aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Con la tecnología de WordPress</a><span class="sep"> | </span>Tema: Expound von <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- WhatsHelp.io widget -->
<script type="text/javascript">
    (function () {
        var options = {
            whatsapp: "+541157515784", // WhatsApp number
            call_to_action: "Mensajes por chat", // Call to action
            position: "right", // Position may be 'right' or 'left'
        };
        var proto = document.location.protocol, host = "getbutton.io", url = proto + "//static." + host;
        var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/widget-send-button/js/init.js';
        s.onload = function () { WhWidgetSendButton.init(host, proto, options); };
        var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
    })();
</script>
<!-- /WhatsHelp.io widget --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elsindical.com.ar\/notas\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/navigation.js?ver=20120206' id='expound-navigation-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115' id='expound-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='social-rocket-js-extra'>
/* <![CDATA[ */
var socialRocket = {"ajax_url":"https:\/\/www.elsindical.com.ar\/notas\/wp-admin\/admin-ajax.php","where_we_at":{"id":102380,"type":"post","url":"https:\/\/www.elsindical.com.ar\/notas\/exigen-la-detencion-del-hombre-que-atropello-a-una-jubilada-en-temperley\/","settings_key":"post_type_post"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-content/plugins/social-rocket/js/script.js?ver=1.3.0' id='social-rocket-js'></script>
<script type='text/javascript' src='https://www.elsindical.com.ar/notas/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>

</body>
</html>